Se connecter / S'enregistrer
Votre question

Reboot and select proper boot device or insert boot media in selected boot device and press a key

Tags :
  • Boot device
  • Matériel
Dernière réponse : dans Matériel informatique
23 Juin 2012 08:12:57

Voila ma config :

Disque dur SEAGATE Barracuda 7200.12 - 1 To ( 1000 Go ) - Serial ATA II - 7200t - 32 Mo Cache
Memoire DDR3 G.Skill RipJaws Series - 4Go (2x 2 Go) - PC10600 (1333 Mhz) - CL9 - F3-10666CL9D-4GBRL|Dual Channel - CL 9-9-9-24 2N
Corsair XMS3 4 Go DDR3 PC10600 CAS 9 1
Carte mere ASUS P7P55D - Chipset Intel P55 Express | Socket LGA1156 - DDR3 1600/1333/1066 - 2x PCI-Express 16x - SATAII - Raid - LAN Gigabit - Audio 7.1 - Firewire - eSATA
Processeur INTEL i7 870 2.93GHz et 3.6GHz avec TurboBoost QPI TBD 8Mo cache socket 1156
Gainward GeForce GTX 570 1,25 Go 1
Antec HCG - 620W

J'ai branché le tout (c'est mon premier branchement) le pc s'allume les leds aussi une par une (cpu led, dram led, device boot led)
Anomalies :
- Le bios se charge, puis ensuite est marqué le message "Reboot and select proper boot device or insert boot media in selected boot device and press a key"
- Dans le bios : SATA 1 à 6 INTROUVABLE
- Plantage en plein chargement du bios (suppr, F2 ne marche pas la page est figée)
Voila les anomalies que je rencontre depuis tout à l'heure, des fois c'est mon écran et mes autres périphériques (clavier, souris) qui ne s'allument pas.
Je laisse l'avis d'expert, moi je n'y connais pas encore grand chose :)  est-ce une erreur dans les branchement ? la mémoire ??

Autres pages sur : reboot and select proper boot device insert boot media selected boot device and press key

23 Juin 2012 15:51:21

Il n'y a pas de secteur d'amorcage pour un systeme d'exploitation trouvée... En résumé.

Tu as déjà installé un système sur ton PC ? Il faut aussi t'assurer que le disque dur est bien connecté
23 Juin 2012 16:23:18

Oui le problème est réglé j'avais tout simplement oublié le branchement des cables SERIAL S-ATA HDD -> MB.
Par contre saurais-tu pourquoi ma Barrette Corsaire n'est pas reconnue dans le bios ?
24 Juin 2012 01:35:08

Bien.. Tu as vérifié si ta barrette est bien montée aussi ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS