Votre question

Gestionnaire de taches desactivé

Tags :
  • Internet Explorer
  • Logiciels
Dernière réponse : dans Logiciels
29 Juin 2006 19:17:04

Bonjour j'ai un probleme que je fait CTRL+ALT+SUPR
sa me dit : "Le Gestionnaire de taches a été desactivé par l'administrateur"
Mais l'administrateur c'est moi et je n'est rien toucher !

aidez moi svp

Autres pages sur : gestionnaire taches desactiva

29 Juin 2006 22:31:43

bonsoir, allez voir ici
30 Juin 2006 14:16:27

Quand je tape "regedit" dans executer sa me dit : "la modification du registre a etait desactivé par l'administrateur" !
Contenus similaires
30 Juin 2006 14:20:56

ta un virus jai deja vecu la meme chose avec un torjan qui s appel prorat
30 Juin 2006 16:17:39

Donc je fait comment ?
1 Juillet 2006 11:25:31

C'rest assez urgent donc j'aimerais bien une reponse svp
1 Juillet 2006 11:31:51

bonjour, essayer ces manipulations:

scanner le disque avec un antivirus :ICI en utilisant internet explorer.
Faites un scan avec Ad-aware et Spybot search & destroy supprimer tous ce que ces 2 logiciels ont trouvés: ici
Nettoyer votre pc avec Crap Cleaner:ici laisser les options par default faites "analyse" puis "lancer le nettoyage".
Redemarrer le pc.

Pour Windows XP édition familiale :
Ouvrez regedit (Démarrer, Exécuter, puis tapez regedit)
Allez à:HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System
Cherchez la clé DisableTaskMgr. Cette clé devrait avoir pour valeur 1 (ce qui signifie que l'accès au gestionnaire des tâches est désactivé). Donnez lui la valeur décimale 0.

Pour Windows XP édition professionnelle :
Ouvrir la stratégie de groupe (Démarrer puis Exécuter, tapez gpedit.msc).
Dans le volet de gauche, allez dans Configuration utilisateur, Modèle d'administration, Système, puis Options Ctrl+Alt+Suppr.
Dans le volet de droite, double-cliquer sur Supprimer le Gestionnaire de tâches et sélectionnez Non configuré.

1 Juillet 2006 12:52:20

ça marche impecable merci beaucoup !
Anonyme
a b 6 Logiciels
3 Mai 2009 16:54:33

Florp a dit :
Bonjour j'ai un probleme que je fait CTRL+ALT+SUPR
sa me dit : "Le Gestionnaire de taches a été desactivé par l'administrateur"
Mais l'administrateur c'est moi et je n'est rien toucher !

aidez moi svp


reponse

Ouvrez regedit (Démarrer, Exécuter... puis tapez regedit)
Allez dans HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System
Cherchez la clé DisableTaskMgr. Cette clé devrait avoir pour valeur 1 (ce qui signifie que l'accès au gestionnaire des tâches est désactivé). Donnez lui la valeur 0.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS