Se connecter / S'enregistrer
Votre question

je ne peut pas lire les videos

Tags :
  • videos
  • conflit
  • Mise à jour Windows
Dernière réponse : dans Photo et vidéo
5 Août 2012 16:00:16

Bonjour,

J ai un soucis , depuis ce matin je ne peut plus lire les videos de youtube, facebook ,et autres videos en ligne.
Le problème est survenu apres la mise a jour via "secunia PSI 2.0" de plusieurs programmes :java , adobe air , adobe flash player , adobe shockwave player , vlc ,et mise a jour de la carte graphique nvidia geforce 9600m gt .
Je ne sait pas de quoi cela peut venir , les videos que j ai dans mon disque dur fonctionnent donc je ne pense pas que cela vienne de la carte graphique .
j attends votre aide avec impatience et vous remercie par avance .

Le Saigneur des Agneaux .

Autres pages sur : lire videos

Anonyme
6 Août 2012 03:42:28

Bonjour,

Effectivement, il y a très peu de chances que ça vienne de la carte graphique vu que ça ne touche que les vidéos sur internet. Si j'étais toi j'essaierais déjà de réinstaller Adobe flash player et adobe shockwave player. Je pense que ça devrait résoudre ton problème.

Tiens moi au courant.

Kevin
6 Août 2012 15:59:21

Bonjour,

Merci de ta reponse , mais ca n a pas fonctionné . aurait tu une autre idée stp?
merci par avance
Contenus similaires
Anonyme
6 Août 2012 19:06:59

Bonjour,

En fait je crois que ça pourrait aider si tu me disais exactement ce que tu vois quand tu vas sur youtube. Est-ce que la vidéo ne démarre pas? Ou peut être que tu as un carré noir a la place de la vidéo? Est-ce que tu as un petit pop-up en haut de ton écran qui te demande d'installer quoi que ce soit? Plus de détails ne peuvent que me faciliter la tache.

Voilà voilà ^^ Donne moi plus d'infos et je verrais ce que je peux faire.
7 Août 2012 10:29:41

Bonjour,
Des que je clique sur play cela fait comme de la neige sur les vieilles télés, accompagné de"an error occured. please try again later." et sur facebook les videos ne se lisent pas des que je clique et cela devient noir (lecran de la video seulement). demandes moi si tu as d autres question . merci par avance!
Anonyme
7 Août 2012 18:33:01

Bonjour,

Désolé, je suis assez occupé ces jours-ci. C'est pour ça que je suis long à répondre. Pour en revenir à ton soucis technique, je crois que tu devrait aller jeter un oeil par là

=> http://www.koreus.com/modules/newbb/topic54806.html

Il semblerait que ce soit le même problème que le tiens (sauf qu'il n'y a pas de neige car le sujet date de 2008). Si ça ne marche toujours pas, on tentera autre chose ^^

D'ailleurs, pour anticiper au cas ou ça ne marcherais pas, je te demanderais de me préciser quel navigateur tu utilise et aussi sous quel windows tu es.

Allez! Prions =P
8 Août 2012 11:12:14

Bonjour,

Merci pour ta reponse meme tardive tu prends le temps de m aider et je t en suis tres reconnaissant ! Je ne trouve pas "Modifier les paramètres de la carte" dans centre reseau et partages, j ai essayé via l utilitaire nvidia servant a paramétrer la carte mais je ne trouve pas les protocoles internet . J ai essayé en installant une version plus ancienne de flash player pour voir si ca vennait de la mais ca n a rien changé . Je suis sous vista 32 bits et j utilise firefox comme navigateur .merci par avance !

le saigneur
8 Août 2012 17:46:50

Lesaigneurdesagneaux Hcc a dit :
Bonjour,

Merci pour ta reponse meme tardive tu prends le temps de m aider et je t en suis tres reconnaissant ! Je ne trouve pas "Modifier les paramètres de la carte" dans centre reseau et partages, j ai essayé via l utilitaire nvidia servant a paramétrer la carte mais je ne trouve pas les protocoles internet . J ai essayé en installant une version plus ancienne de flash player pour voir si ca vennait de la mais ca n a rien changé . Je suis sous vista 32 bits et j utilise firefox comme navigateur .merci par avance !

le saigneur


Salut .

Une restauration du système à une date antérieure à l'apparition du problème devrait suffire.

En attendant, essayes avec Chrome.

@+
9 Août 2012 17:26:41

Salut,
merci beaucoup pour ta reponse , en effet ca marche avec chrome , pense tu qu avec une mise a jour prochaine cela va se regler ou est ce que je suis quand meme obligé de faire une restauration du systeme ? a+
9 Août 2012 17:32:01

Lesaigneurdesagneaux Hcc a dit :
Salut,
merci beaucoup pour ta reponse , en effet ca marche avec chrome , pense tu qu avec une mise a jour prochaine cela va se regler ou est ce que je suis quand meme obligé de faire une restauration du systeme ? a+


Salut.

Tu peux déjà essayer de désinstaller, puis réinstaller Firefox.

@+
19 Août 2012 11:37:41

Salut
même problème plus de chargement de vidéo de youtube
j'ai résolu le problème en désactivant le support HTML5 dans les options de la vidéo ( clic droit sur une vidéo puis paramètres cliquer sur ne pas participer au développement de HTML5)
j’espère vous avoir aider a résoudre votre problème

A+
K_soze
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS