Votre question

Problème de mise en ligne sur Youtube.

Tags :
  • Vidéo
  • YouTube
  • Google Chrome
  • Sites Internet
Dernière réponse : dans Internet
9 Août 2012 10:59:30

Bonjour,

Cela fait plusieurs jours que j'essaye de poster ma vidéo sur youtube et pourtant rien n'y fait. On me dit échec à chaque fois. J'ai vérifié si ma vidéo avait le bon format, si la taille ne dépassait pas. Tout à l'air correcte. Je ne comprend pas et ça commence à m'énerver. Si quelqu'un pouvait m'aider. :) 

Merci d'avance.
Ps: J'ai essayé avec internet explorer, avec moxilla firefox et google chrome.

Autres pages sur : probleme mise ligne youtube

a b y Vidéo
a b Ć Youtube
9 Août 2012 13:48:40

Bonjour,

Y'a pas plus d'info que "échec" ? pas d'explication ou de message d'erreur ?

C'est quoi son format et sa taille ?
m
0
l
9 Août 2012 14:40:57

hyunkel30 a dit :
Bonjour,

Y'a pas plus d'info que "échec" ? pas d'explication ou de message d'erreur ?

C'est quoi son format et sa taille ?


Non il n'y a rien d'autre. Le seul message étant: Votre mise en ligne a échoué. Ma video est en format AVI, je l'ai prise avec mon appareil photo. Sa taille est de 2.66GO.
J'ai déjà publié des video sur youtube et je n'ai jamais eu de problème.

m
0
l
Contenus similaires
a b y Vidéo
a b Ć Youtube
9 Août 2012 15:37:47

Re,

Effectivement sur le papier pas de souci de ce côté là.

L'erreur intervient à quel moment ? (début, pendant, fin de transfert, ou le transfert ne débute même pas ?)

Tu as pensé à désactiver temporaire tes solutions de sécurité (antivirus, etc ...)
Et de même pour les addons des navigateurs, les bloqueur de pubs, de script, etc ...
m
0
l
9 Août 2012 17:02:34

hyunkel30 a dit :
Re,

Effectivement sur le papier pas de souci de ce côté là.

L'erreur intervient à quel moment ? (début, pendant, fin de transfert, ou le transfert ne débute même pas ?)

Tu as pensé à désactiver temporaire tes solutions de sécurité (antivirus, etc ...)
Et de même pour les addons des navigateurs, les bloqueur de pubs, de script, etc ...


L'erreur se produit vers 70% environ à chaque fois.. Mais je dois laisser tourner au moins 6/7 heures avant d'y arriver.
Oui j'y ai pensé, j'ai déjà regarder des forums pour m'aider mais rien n'y fait. :/  J'ai même ouvert youtube dans une page privée.
m
0
l
a b y Vidéo
a b Ć Youtube
9 Août 2012 19:00:20

Re,

Ta connexion est faible en upload ?

Il faudrait peut-être voir à ré-encoder la vidéo pour qu'elle soit moins lourde et d'un format différent pour voir.

Sans plus de précision sur l'erreur difficile de cerner le problème.
m
0
l
9 Août 2012 20:20:56

hyunkel30 a dit :
Re,

Ta connexion est faible en upload ?

Il faudrait peut-être voir à ré-encoder la vidéo pour qu'elle soit moins lourde et d'un format différent pour voir.

Sans plus de précision sur l'erreur difficile de cerner le problème.


Bah non elle n'a pas l'air.
J'ai essayé de la mettre avec un autre format mais elle est completement déformée..
Je m'en doute, mais je ne sais pas quoi donner d'autres comme info. :/ 
m
0
l
19 Août 2012 10:12:34

Re,
Tout d'abord je m'excuse de répondre seulement aujourd'hui mais je ne pouvais pas me connecter.
Merci pour le logiciel je vais aller l'essayer tout de suite et je dirais ce qu'il en ai.

PS: j'avais essayé avec plusieurs logiciel de conversion je ne sais plus lesquels exactement et je l'avais mis en MPEG4. :)  Mais la qualité a été réduite de beaucoup trop.
Voilà. :) 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS