Votre question

Mon PC sous vista rame énormément depuis peu :S

Tags :
  • Windows Vista
  • Anti malware
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
22 Août 2012 21:17:56

Bonjour,
Donc voilà,
Depuis hier mon pc rame énormément. Les vidéo sur Youtube en 360p ram beaucoup et toutes mes applications prennent au moins 20 sec avant de se lancer. Donc comme je le disais le problème est apparu hier soir au moment où j'ai changer la luminosité de mon pc :S. Je sais pas si ça a un rapport mais bon^^. J'ai essayer Malwarebytes Anti-Malware et rien ne change :x. J'ai pensé que mon pc était peut être passé en PIO, j'ai donc voulu vérifier mais quand je vais donc le gestionnaire des périphériques > Contrôleurs IDE ATA/ATAPI je n'ai aucun canal IDE et je ne sais pas du tout comment voir si je suis en PIO ou en DMA. Ah oui mon fond d'écran est devenu noir ...
Ma config:
Operating System: Windows Vista(TM) Édition Familiale Premium (6.0, Build 6001) Service Pack 3 (6001.vistasp1_gdr.101014-0432)
Language: French (Regional Setting: French)
System Manufacturer: ASUSTeK Computer Inc.
System Model: M70Vr
BIOS: BIOS Date: 07/22/08 Ver: 207.000
Processor: Intel(R) Core(TM)2 Duo CPU P8400 @ 2.26GHz (2 CPUs), ~2.3GHz
Memory: 3070MB RAM
Page File: 1881MB used, 4459MB available
Windows Dir: C:\Windows
DirectX Version: DirectX 10
DX Setup Parameters: Not found
DxDiag Version: 6.00.6001.18000 32bit Unicode
j'espère que j'ai été assez clair et, un grand merci pour les futures réponses ^^
PS: je ne suis vraiment pas doué en informatique :D 
ah oui j'avais oublier, mais quand je vais dans le gestionnaire des tâches, je n'ai aucun programme qui me pompe toute la mémoire ma ça affiche que l'UC utilisée et à 90-100% ...

Autres pages sur : vista rame enormement

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS