Se connecter / S'enregistrer
Votre question

Carte mere (semble) HS

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
29 Août 2012 13:43:12

bonjour,
j'ai récupéré un pc HP pavilion : t729.fr : cm : A7V8X-LA : AMD sempron 3000+.
et mon problème c'est qu'il ne réagit plus du tout, la seule explication que j'ai eu " il fonctionnait bien et puis plus rien un jour en le mettant en route " ???

Pas de lumière sur l'écran noir ( air connu) pas de bip, aucune réaction a part les ventilos qui tournent, les lecteur/graveur qui s'ouvrent/ferme.
Donc essai avec une nouvelle alimentation = rien
essai avec une et même plusieurs carte video = rien
essai avec un disque dur formaté et le cd de XP, touche suppr, comme pour une réinstall = rien
essai après avoir tout débranché soit lecteur disquette, les 2 lecteurs/graveurs, remis et branché DD d'origine = rien
essai après avoir débranché le DD = rien
essai touche F5 = rien
essai touche F2 = rien
essai du DD (160 Go) sur un lecteur externes, pas de soucis pour récupérer les infos qui sont dessus.

Ce qui m'ennuie c'est qu'il est très propre, 1 lecteur dvd , 1 graveur cd/dvd, lecteur cartes mémoires en façade, prises usb, DD de 160 Go.
Alors qu'elle solution me reste t'il pour le remettre en route ? et d’où vient la panne ?
Changer la carte mère ? et par qu'elles modèles, ou le processeur mais lequel ? d’après les recherche que j'ai faites le socket serait un A . 462 ? sous réserve !!
Si vous avez des conseils, des suggestions, je suis preneur de tout, même a faire des essais supplémentaire pour déceler d’où vient le problème.
Je vous remercie de m’avoir lu...........Cdlt.
a+ ;) 


Autres pages sur : carte mere semble

31 Août 2012 09:57:14


Bonjour :D 
Je pense que c'est cuit :/  vu les solutions, par contre un gourou :p  peut il me conseiller pour remplacer ce modèle de carte ( A7V8X-LA ) par une autre ( quelle références ) ...Merci ..a+ ... Cdlt.... ;) 

31 Août 2012 12:49:51

bonjour

vous pouvez tenter un clear-cmos puisque dans la "liste" vous ne l'avez apparement pas tenté , et pour les réponses faut attendre que les neurones chauffent (elles etaient en vacances)...............

bye
Contenus similaires
31 Août 2012 13:23:28

papynaze a dit :
bonjour

vous pouvez tenter un clear-cmos puisque dans la "liste" vous ne l'avez apparement pas tenté , et pour les réponses faut attendre que les neurones chauffent (elles etaient en vacances)...............

bye

bonjour,
Les grands esprit ce rencontre ! ! j'ai fait cette manip ce matin, comme un pansement sur une jambe de bois !
j'ai refais des essais avec une autre alim, des ram nouvelles, une carte graphique, j'ai même changé le proc, remplacé par des socket A, mais de moindre puissance, un AMD de 1500 MHz et un de 1300 MHz. Rien ...de rien...pas de bip aucun signe de vie ? même si je le répare pas, d’où ça peut venir une panne comme ça...quelle pièces a lâchées ?...Curieux...merci de votre suggestion...a+....Cdlt.

31 Août 2012 17:39:35

re

Heuuuu, reste plus que la carte mére si je me trompe pas!!!
Vous avez essayé la carte mére nue (sans DD lecteurs etc...) et en se branchant sur le port vga de celle -ci (comme j'ai vu qu'il etait dispo), retenter alors le clear- CMOS:

http://h10025.www1.hp.com/ewfrf/wc/document?dlc=fr&lc=f...

uniquement CM, processeur, RAM , ALIM
si vous etes sur du processeur RAM et alim, restera qu'a sortir le marteau pour la carte mere
bye
au fait tant que j'y pense : pas de touche "reset" coincée ?
31 Août 2012 18:49:45

papynaze a dit :
re

Heuuuu, reste plus que la carte mére si je me trompe pas!!!
Vous avez essayé la carte mére nue (sans DD lecteurs etc...) et en se branchant sur le port vga de celle -ci (comme j'ai vu qu'il etait dispo), retenter alors le clear- CMOS:

http://h10025.www1.hp.com/ewfrf/wc/document?dlc=fr&lc=f...

uniquement CM, processeur, RAM , ALIM
si vous etes sur du processeur RAM et alim, restera qu'a sortir le marteau pour la carte mere
bye
au fait tant que j'y pense : pas de touche "reset" coincée ?

bonsoir,
pas de touche "reset" du tout ?.
clear cmos effectué, rien de nouveau.
effectivement il y a une prise VGA, mais elle recouverte d'un cache fixé avec 2 vis, j'ai fait des essais avec cette prise et rien.
Par contre en lisant le descriptif de votre lien je me suis aperçu qu'il donne de la ram 2700,2100,1600 et dessus il y avait de la 3200 x 2 de 256 DDR-400MHz - CL3
Je me souviens que ma nièce m'avait dit avoir fait rajouter de la mémoire car il ramait (le pc) , mais je pense qu'il a fonctionné avec la RAM de 3200 ?
bref, j'ai mis de la 2700 - 2 x 256 et le résultat est le même tout les essais ont été fait indifféremment sur la carte ou sur la vga.
Être sur du process. ?? bonne question, comment être sur ? j'en est essayé deux autres et le résultat est identique = rien.
Pour l'alim j'en est essayé 2, résultat = rien.
Ce qui m'étonne , j'avais encore pas vu ça, c'est que le pc ne fait rien de rien, a part les ventilos qui fonctionne, pas le moindre bip, même en tapotant les touches F2,F8, suppr, F1, rien ! l'écran noir et c'est tout, pas la moindre luminosité a l'écran.
J'ai déposé la CM, et vérifié a la loupe les soudure etc. aucune trace de quoi que ce soit.
Je pense que je vais le ranger en attendant des jours meilleurs.
Je vous remercie de vos suggestions ...
Avoir essayé n'avoir pas pu = 8 heures.....Cdlt. :pt1cable: 

31 Août 2012 19:09:03

re,
Par contre en fouillant un peu , toujours dans votre lien, je trouve pour le clear cmos, de positionner le jumper de normal soit 1-2 en 2-3 et de le remettre en 1-2 après 10 secondes.
perso, le clear cmos je le fait en enlevant la pile !

bref, je regarde mieux et je vois sur le pc, le jumper du CLRTC en 2-3 ??

le jumper CLPWD lui il est en 2-3 comme sur la photo.

donc j'ai mis le cavalier du CLRTC en 1-2 essayé et rien..
j'ai tout essayé comme sur le lien et rien ...
Donc pour aujourd'hui, terminé ...a+ ....Cdlt.
31 Août 2012 19:52:50

re
pour la pile, c'est pas important, certaines personnes l'enlevent et font un clear-cmos plus long, moi perso je la laisse et fait un clear cmos trés court (hors tension bien sûr)

Pour le processeur ça m'etonnerai si vous en avez essayé un autre accepté par la carte mére,
Voyez quand même cette sortie vidéo de la carte mére (au cas ou les données du bios seraient vérouillées de je ne sais quelle maniére sur cette sortie là, malgré un clear-cmos) et mettez les RAM préconisées

bon courage, ça prend la tête ces bestioles quand ça veux pas marcher!!!

bye et bonne soirée
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS