Se connecter / S'enregistrer
Votre question

Windows Movie Maker sous vista

Tags :
  • Vidéo
  • Logiciels
Dernière réponse : dans Logiciels
20 Février 2009 18:27:59

Boujour à tous, je viens poster ici car j'ai un soucis avec WMM.

D'habitude lorsque je faisais mes videos, tout se passait bien.

Mais aujourd'hui en voulant compilé certaines video d'un jeu, pour en faire une video assez complète, j'ai quelques soucis.

Dès les 1ere secondes de la video, tout va bien, mais arrivé a 30 secondes environ, les enchainement se font en laggant, l'image et le son sacade. Et après les sacadements sont de plus en plus forts.

J'aimerais savoir s'il y une manip a faire pour que sa ne sacade plus ...


PS: j'ai un bon ordinateur, sa viens du logiciel lui même.

Autres pages sur : windows movie maker vista

2 Mars 2009 11:59:23

. Salut Délégué :hello: 

Tu peut petetre essayé de télécharger WMM sur Google

Ou petetre si tu n'est pas tros Attaché A WMM Tu peut télécharger un bon logiciel Genre comme Adobe Premiere ou Vidéo spin

A tu installé des codecs pour ce ça ne marche pas comme ça ?
m
0
l
2 Mars 2009 13:06:59

En fait j'ai "trouvé" une parade.

Il suffit de publier le film quand tu a une dizaine de video, et après tu rassemble les films publier, et sa marche... me demandez pas pourquoi ^^

Mais sinon je vais essayer Video Spin, car je sais que Adobe est payant, et assez compliqué lol
m
0
l
Contenus similaires
2 Mars 2009 14:55:42

. Je sais !

Mais tu a 30 jours de Adobe premiere

Mais est que ça marche WMM ??
m
0
l
2 Mars 2009 16:36:49

oui sa marche, si on fait des regroupement de videos et qu'on regroupe les regroupement, ya no soucis ^^

Par contre, moi j'ai le soucis de l'audio. Lorsque je met une chanson et que je la lit depuis un moment X dans la video, sa ne correspond pas au moment affiché pour le temps... Faut la lire depuis le début pour pouvoir faire une bonne synchro .. :-(

Mais sinon je suis assez attaché a WMM par sa simplicité.
m
0
l
3 Mars 2009 11:38:07

OK Je comprend

Mais est que ta installé des codecs ?
m
0
l
3 Mars 2009 13:47:03

Nan j'ai rien installé comme codecs
m
0
l
3 Mars 2009 13:47:40

OK
m
0
l
16 Avril 2009 07:20:58

moi j ai ce soucis mes video saccade alors qu elles ne le faisait pas avant , j ai telecharger logiciels de compression et des codecs
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS