Se connecter / S'enregistrer
Votre question

Baisse de l'indice de performance windows & Defaut System Bios

Tags :
  • Windows
  • Bios
  • G.skill
  • Matériel
Dernière réponse : dans Matériel informatique
31 Août 2012 10:18:09

Bonjour à tous,

je viens vous exposer mon soucis car je n'arrive pas à trouver de réponses de mon côté. :pfff:  J'ai monté mon pc moi même, à la fin du montage complet j'ai évalué mon indice de performance qui m'a indiqué 7,6 du au processeur (AMD Phenom™ II X6 1090T BE) et à ma mémoire vive (G.Skill Kit Extreme3 1 x 4 Go PC10600 Ripjaws CAS 9). Je me suis (peut être) bêtement que si je rajoutais une seconde barrette de ram mon indice augmenterais peut être. Ce matin je reçois donc ma nouvelle barrette que j'installe directement, je lance ensuite une évaluation du système et là il descend à 7,5! Certes ce n'est pas une grosse perte mais pour mon savoir j'aimerais comprendre pourquoi j'ai perdu 0,1 d'indice. :cheese:  Donc si vous avez des réponses ou eu le même cas pensez à moi :D 

Mon second problème et du en faite au recherche que j'ai effectué pour trouver les réponses à mon premier problème! :pt1cable:  En faite j'ai tout simplement lancé l'outil Dxdiag dans exécuter et la sur la ligne du Bios il y a écrit : Default System BIOS. Et je sais que chez la plus part des personnes il y a écrit quelque chose sur cette ligne la mais pas Default System :lol: 

Donc voilà si vous pouvez m'aider n'hésitez pas à me poser plus de question ;) 

Merci d'avance ! :) 

Autres pages sur : baisse indice performance windows defaut system bios

1 Septembre 2012 12:58:04

salut

donne ta config complète
tu est bien en dual channel sur les RAM ?

apres c'est qu'un truc windows :D 
1 Septembre 2012 13:07:02

Hello :) 

Regarde cette image :

http://img.danawa.com/cms/img/2010/05/19/880GMHUSB3_thu...

On peut constater que au niveau des emplacements pour les barrettes , il y a deux couleurs ( bleu et blanc )

Maintenant , si tu as sa sur ta carte mère , il faut placer tes deux barrettes dans les deux emplacement BLANC en premier.

J'espère que sa fera remonter ton indice , normalement oui :) 

Surtout tiens nous au courant si sa a fonctionné :) 

Contenus similaires
1 Septembre 2012 20:35:29

Alors pour ma config :
Processeur : AMD Phenom™ II X6 1090T BE
Carte mère : MSI 870A Fuzion
Barrette de ram : G.Skill Kit Extreme3 1 x 4 Go PC10600 Ripjaws CAS 9 ( X2 )
SSD : Kingston HyperX 3K SSD Series 120 Go
DD : Western Digital Caviar Blue 500 Go SATA 6Gb/s
Carte Graphique : Je ne l'ai plus en tête, je vous direz cela dimanche soir.

Fanatiik01 malheureusement ma carte mère ne possède pas d'emplacement blanc ! Mouhaha c'est bleu ou noir, et vu la taille de mon refroidisseur processeur je suis dans l'obligation de mettre mes barrettes sur les emplacements bleu.
2 Septembre 2012 19:20:38

Je ne peux pas accéder à ton adresse que tu m'as envoyé ..
2 Septembre 2012 19:46:17

Je n'ai pas accès au site que tu m'as fourni
2 Septembre 2012 21:02:51

ta pas accès a clubic ? c'est pas normale :/ 
3 Septembre 2012 20:17:46

Non mon écran est tout noir ^^
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS