Se connecter / S'enregistrer
Votre question

alim qui siffle aprés changement carte mére

Tags :
  • asus
  • Corsair
  • Matériel
Dernière réponse : dans Matériel informatique
15 Septembre 2012 16:09:01

Bonjour, j'ai changer la carte mére origine de mon pc par une asus M5A78L-M et depuis j'ai l'alim qui fait un sifflement aigu c'est une corsair CX430 , j'ai essayé de branché juste la carte mère sur l'alim mais c'est pareil , quelqu'un a une idée ?

Autres pages sur : alim siffle changement carte mere

a b Ĉ Asus
15 Septembre 2012 23:56:43

bonsoir
il n'y a que l'alim et la carte mére, on est d'accord, et sa siffle
Vous etes sûr que le sifflement vient de l'alim?
Si oui la carte mére a t elle son processeur dessus, au moment du "test"?

Sur la notice de la carte mére il est notifié:
alim 300w si connecteurs 24 et 4 broches
-si 20et 4 broches , verifier que mini 15Ampéres sur 12 V, et alim 300W
-Ne pa oublier de connecter fiche atx+12V 4 broches
Si tout est bon de votre coté, mais qu'il y a en plus, une carte video "gourmande",il se peux que celle -ci bouffe l'intensité neccesaire à la carte mére, donc alim sous-dimentionnée
J'attends plus d'infos sur ce qu'il se trouve sur la carte mére, et profitez en pour tester votre ancienne carte mére, pour voir si l'alim est encore en bon etat
bye

NB: attention aux doigts si l'alim est démontée: il y a des tensions dangereuses sur les gros condensateurs même eteinte!, j'aurais prévenu.....
Si elle est sous garantie, ne rien trafiquer, de toute façon la garantie ne marchera pas dans ce type de cas (pas assez puissante)
16 Septembre 2012 13:06:42

Bonjour, merci de m'avoir répondu donc en premier j'avais tout monté dans le pc et j'avais se sifflement dans le boitier , donc j'ai essayé de branché juste la carte mére seul sans processeur , sur l'alim hors boitier pc et c'est pareil., mais pas problème avec la carte origine, et j'ai bien connecté le 24 et 4 broches. j'ai aussi essayé avec une autre alim antec 500w et pas sifflement. je ni comprend rien !
Contenus similaires
16 Septembre 2012 16:48:28

bonjour
ben comme dit papynaze peut-être qu elle ne correspond pas !!!!!
et une autre question avez vous nettoyée le ventilo de votre alim !!!! car oui une alim comme un pros on un ventilo que l on peut nettoyer !!!! pour l alim c est plus ch_ _ _t car il faut l ouvrir !!!!!!une fois fait la tester car d une carte mère a l autre la tentions ,et la consommation ne son pas les même ! donc a vérifier
16 Septembre 2012 18:07:09

Bonjour, ok mais je ne peut pas la démonté car elle est encore sous garantie , mais comment savoir si une alim est compatible avec une carte mére ?
a b Ĉ Asus
16 Septembre 2012 20:48:43

rem111 a dit :
Bonjour, merci de m'avoir répondu donc en premier j'avais tout monté dans le pc et j'avais se sifflement dans le boitier , donc j'ai essayé de branché juste la carte mére seul sans processeur , sur l'alim hors boitier pc et c'est pareil., mais pas problème avec la carte origine, et j'ai bien connecté le 24 et 4 broches. j'ai aussi essayé avec une autre alim antec 500w et pas sifflement. je ni comprend rien !


re
donc d'aprés ce que je comprends, avec une autre alim, ça siffle pas donc conclusion c'est l'alim pas assez puissante (surveiller le +5V sb: stand by)
Si cette tension disponible a un ampérage trop faible, il se peut que ce soit cette partie qui siffle (alimentation +5Vsb dependante des autres tensions et totalement à part)
Sur votre alim 500W il se peut que cet "ampérage" disponible soit supérieur à l'autre alim, et le +5Vsb alimente en permanence la carte mére, même eteinte, sauf interrupteur 220 eteint bien sur

à vérifier
bye

NB: attention aux doigts si l'alim est démontée: il y a des tensions dangereuses sur les gros condensateurs même eteinte!, j'aurais prévenu.....
Si elle est sous garantie, ne rien trafiquer, de toute façon la garantie ne marchera pas dans ce type de cas (pas assez puissante)
a b Ĉ Asus
16 Septembre 2012 21:01:45

Salut à tous.

@rem111

Renvoies la sous garantie en expliquant le défaut.

Qu'est-ce que tu risques ?

Je ne pense pas à un manque de puissance mais plutôt à une défectuosité d'un composant.

Bon courage.
17 Septembre 2012 20:32:22

Bonsoir, j'ai verifié les tensions des deux alims et la corsair est plus forte en ampérage que l'antec ,donc se n'est pas un manque de puissance, j'ai oublié de préciser mais elle siffle que quand le pc est à l'arret et sous tension .
a b Ĉ Asus
17 Septembre 2012 23:11:57

re

bon, dans ce cas le SAV!, expliquez leur tout ce que vous venez de nous dire, pour avoir une bonne argumentation de retour
C'est bien ce fameux +5V stand by qui doit déconner compte tenu des explications (siffle en veille et sous tension)
bon courage
bye
21 Septembre 2012 10:42:45

Bonjour, j'ai renvoyer mon alim au SAV , je vous redonnerais des nouvelles quand j'en aurais . bye !
a b Ĉ Asus
21 Septembre 2012 18:50:22

rem111 a dit :
Bonjour, j'ai renvoyer mon alim au SAV , je vous redonnerais des nouvelles quand j'en aurais . bye !


O.K

A te lire. :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS