Se connecter / S'enregistrer
Votre question

Vitesse minable avec Emule

Tags :
  • Emule
  • Logiciels
Dernière réponse : dans Logiciels
3 Décembre 2006 20:40:34

Salut à tous j'ai un gros problème avec emule : ma vitesse est vraiment minable .J'ai un debit de 2 mega et j'ai une réception sur emule de 5 ko/s voir 15 ko/s mais pas plus . J'ai deja ouvert des ports , faits les réglages ... Donc , si quelqu'un m'aider ce serait sympa .
Merci d'avance

Autres pages sur : vitesse minable emule

3 Décembre 2006 20:56:15

moi sa ma fait sa mais c'était passagé
3 Décembre 2006 21:05:56

Ca fait plus de 4 mois ...
Contenus similaires
3 Décembre 2006 21:20:40

Merci bien , je vais essayer
3 Décembre 2006 21:25:48

au fait j'ai un high id
3 Décembre 2006 21:35:04

Si t'es en highid james, c'est peut-etre que tes fichiers n'ont que peu de sources
3 Décembre 2006 21:38:54

tu est chez quelle fournisseur d'accès a Internet
3 Décembre 2006 21:42:27

Si ils ont des sources (comme la j'en ai un qui a 792/854 ). Et j'ai Wanadoo .( avec livebox )
5 Décembre 2006 15:02:15

c'est vrai que c'est assez chiant comme problème, j'ai le même problème que toi james, une livebox et une mule ki tourne vraiment au ralenti... j'arrive à une réception de 20ko/s grand maximum avec un HighId, des sources et tout les ports ouverts...
Je sais que ca le fait certaines fois mais c'est vraiment ch...
si quelqu'un a un plan pour nous aider
5 Décembre 2006 17:52:07

quelle est la version d'emule ?
5 Décembre 2006 18:19:31

Il faut attendre... Ne laisser pas votre Mule ouvert seulement pendant 1 heure, mais pendant des jours et des jours.

Je vais encore me repeter, mais si vous voulez, vous êtes un client de eMule. Plus vous donnerez, et plus vous recevez.

Pour tous problèmes, je vous donne ma mule qui tourne déjà depuis près de 6 mois.

eMule vous enregistre en tant que client potentiel gràce à un fichier qui se trouve dans le Pack eMule. Je n'ai absolument rien changé, il y a juste les configurations..
D'ailleurs vous devrez peut être remettre l'emplacement du fichier incoming et temp, dans les préférences de eMule.

Essayer de telecharger une musique.. Normalement j'atteinds les 150Ko/s

Bonne Chance!

Ma Mule
5 Décembre 2006 18:26:56

merci bien , je vais essayer mais bon je crois pas que cela va marcher .J'ai deja télécharger emule + , aucun résultat . La j'ai une reception de 989 octects ....
5 Décembre 2006 18:28:05

Attention, ce n'est pas eMule pris sur Internet. Si tu as pu remarqué, la taille de mon document est de 45Mo... C'est la place que prends le client...
5 Décembre 2006 19:48:54

Ta cas prendre Bittorrent, sa va plus vite :D .
5 Décembre 2006 21:04:04

Même pas ;) 
5 Décembre 2006 21:43:13

Apparament je crois que sa marche , ca fait 2 heures que Emule tourne et sa reception est de 46.5 ko/s sur un fichier donc si cela continue MERCI BEAUCOUP .( Bittorrent va t-il plus vite donc ?)
5 Décembre 2006 21:45:45

Cela dépend.. Si tu veux avoir un fichier le plus rapidement possible ( quoi que ) Bittorent est meilleur.. Mais si tu veux plusieurs fichiers en un coup, eMule sera plus performant.

Si tu veux une mesure.. J'ai un record de téléchargement de film sur eMule.

Résultat 21 Films en 18 Heures.

21 Films récents.
6 Décembre 2006 13:16:53

Mais bittorrent et limewire sont mieux je trouve, alors que emule à plus de fichiers ok mais voilà sa va moin vite ^^.
6 Décembre 2006 15:11:24

J'ai "re" un problème , après avoir mis le emule de TybboT ( 7 heures apres) mes sources sont mega basses 4/565 un truc comme ça donc sa n'avance plus !!!
6 Décembre 2006 16:57:53

Hum... Peut être le serveur. Je me connect sur Edonkey 2: 62.241.53.16:4242

Essaye de te connecter sur le Réseau Kad en même temps.
6 Décembre 2006 18:00:56

je viens d'essayer , combien de temps dois-je attendre pour recuperer mes sources ? (au fait merci de m'avoir repondu encore )
6 Décembre 2006 18:06:18

Je ne sais absolument pas combien de temps. Parfois c'est lent, et parfois c'est rapide ^^
6 Décembre 2006 18:26:46

bonjour, j'ai une petite question pour Tybbot : est ce que remplacer mes fichiers clients par les tiens (j'ai téléchargé ta mule) suffirait ou il faut changer tout le dossier config ?
merci
6 Décembre 2006 19:01:43

Normalement les clients suffiraient.

Après, je ne sais absolument pas, je n'ai jamais fait de test ainsi.
7 Décembre 2006 09:11:40

j'avais le même problème que james (téléchargement très bas) mais je ne pense pas que ca soit lié avec ma durée de connexion, avant d'avoir ce problème je téléchargeai à 120ko/s (le max que je puisse faire avec ma connexion et du jour au lendemain tout a chuter... pourtant je ne restai pas connecté des mois et des mois, et puis là, meême en restant connecté des heures, en ayant tout les port Kad en vert ma vitesse n'augmente toujours pas... je vais essayer tes clients TybboT et on verra bien si ca marche mieux, mais quand même frustrabt de pas savoir pourquoi ca déconne d'un jour à l'autre
7 Décembre 2006 10:39:01

essais emule morph XT, je pense que tu pourras telecharger à 2 M
7 Décembre 2006 17:43:54

C'est quoi emule morph XT ?
7 Décembre 2006 17:45:42

De la merde!
7 Décembre 2006 18:48:53

j'avais le meme problème sous la livebox mais est-ce que tu a ouvert les ports d'emule avec la livebox?

pour la configurer c'est ici:
http://www.emule-inside.net/emule/routeurs/wanadoo_live...
tu choisi le type de modem que t'as (livebox inventel ou sagem) puis tu suis les étapes ^^

le reste sa peut etre a cause de ton firewall :jap: 
7 Décembre 2006 19:47:54

Pour ce qui est de mon routeur, les ports de ma livebox étaient déjà ouverts, mon firewall ne bloque pas non plus Emule, les ports sont aussi configurés pour laisser passer...
mais merci quand même...
Quelqu'un à d'autres idées?
18 Février 2009 12:21:09

Bruno82 a dit :
bonsoir,
voila de quoi bouquiner.....

http://www.emule-inside.net/emule/routeurs.htm


J'y suis déjà allée 100 fois sur ce site et ils n'expliquent pas tout. Dans mon cas, ma vitesse téléchargement est de 0 ko et des fois d'un coup, ca monte à 7, 8 et peu de fois à 10 ko et je ne sais pas pourquoi!! Je ne sais pas du tout comment ouvrir les ports ni fais les réglages.

Merci!!!
18 Février 2009 16:45:31

girly261 a dit :
J'y suis déjà allée 100 fois sur ce site et ils n'expliquent pas tout. Dans mon cas, ma vitesse téléchargement est de 0 ko et des fois d'un coup, ca monte à 7, 8 et peu de fois à 10 ko et je ne sais pas pourquoi!! Je ne sais pas du tout comment ouvrir les ports ni fais les réglages.

Merci!!!


je pense pouvoir t'expliquer, par contre vu tout ce qu'il faudra faire pour tout configuer je peux peut etre mieux t'expliquer ca par mail si ca t'intéresse
18 Février 2009 16:59:22

pzidonime a dit :
je pense pouvoir t'expliquer, par contre vu tout ce qu'il faudra faire pour tout configuer je peux peut etre mieux t'expliquer ca par mail si ca t'intéresse


Ok très bien, mon adresse est tothezan6123@hotmail.com.
Merci beaucoup
18 Février 2009 17:12:28

ok je t'ai ajouté, tu es connecté en ce moment?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS