Votre question

Problème de conexions TightVNC

Tags :
  • Prise cpl
  • Logiciels
Dernière réponse : dans Logiciels
13 Février 2009 17:40:39

Bonjour,

Voici ma configuration réseau de mon domicile :

Poste 1 :

ORDISALON 192.168.1.2 connecté par wifi

Poste 2 :

portabledom 198.168.1.3 connecté par wifi

Poste 3 :
Salome 198.162.1.33 connecté par cable branché comme suit :
- Alicebox --> prise CPL --> prise CPL --> switch -->
sur ce switch est connecté : - un 4ème poste non mis en réseau
- une imprimante
- le poste 3 (Salome)

Sur ces 3 poste, j' ai installé TightVNC (serveur et client) (version 1.3 version française) :

je peux :
- du poste 1 être client du poste 2
- du poste 2 être client du poste 1
- du poste 3 être client du poste 1 et 2
Dans tout ces cas, je peux les appeler soit par le nom de l'ordi, soit par adresse IP

VOICI MON PROBLEME :

que ce soit du poste 1 ou du poste 2, je ne peux pas me connecter sur le poste 3 en tant que client (c'est le plus important, c'est pour surveiller le poste de ma fille qui est dans sa chambre),ni par nom de l'ordi, ni par IP.
J'ai une première fenêtre :
Connexion à Salome
Etat: Connexion initiée

puis une deuxième qui apparait au bout de 20s :
Echec de la connexion au serveur (Salome)

Quelqu'un peux t'il m'aider ???

Merci d'avance

Autres pages sur : probleme conexions tightvnc

13 Février 2009 20:12:54

J'ai essayer de connecter mon poste 3 directement derrière mon AliceBox, même problème...
Alors ???
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS