Se connecter / S'enregistrer
Votre question

Probleme avec emume

Tags :
  • Emule
  • Logiciels
Dernière réponse : dans Logiciels
9 Janvier 2009 11:47:14

slt a tous voila je viens de telecharger la version 0.49b de emule aucun probleme pour le telechargement
mais le probleme arrive des que j ouvre emule il est ecrit un message me disant : echec de la creation fichiers termines du repertoire C/..... accès refuse
je clique sur ok mais plusieurs messages apparaissent encore
si quelqu un a une solution merci

Autres pages sur : probleme emume

a b 6 Logiciels
9 Janvier 2009 19:40:22

Salut,

Je suppose que tu as vista, et que donc tu ne dois pas être en mesure d'écrire dans le dossier Program Files sans permissions.
Essaie d'aller dans les propriétés d'eMule pour changer les dossiers dans lesquels les fichiers en cours de téléchargement et les fichiers téléchargés sont enregistrés, et met les dans tes documents.
24 Janvier 2009 16:24:33

OmaR a dit :
Salut,

Je suppose que tu as vista, et que donc tu ne dois pas être en mesure d'écrire dans le dossier Program Files sans permissions.
Essaie d'aller dans les propriétés d'eMule pour changer les dossiers dans lesquels les fichiers en cours de téléchargement et les fichiers téléchargés sont enregistrés, et met les dans tes documents.


J'ai le meme problème, j'ai essayé de faire ce que tu dis, mais ca ne marche pas mieux. je met les fichiers dans un dossier sur le bureau, il me dit que pour que ca soit pris en compte, il faut redémarrer emule. donc je ferme emule, je le réouvre, et le meme problème réaparait. et qd je retourne dans les propriétés, les dossiers que j'avais sélectionnés, ne le sont plus, et c'est ceux qu'il y a à la base. comme si j'avais rien fait quoi...
Quand il dit redémarrer emule, il faut faire quelque chose de spécial. ou je ferme, et je rallume emule simplement???
Aidez-moi s'il vous plait!!!!!!merci d'avance!

Contenus similaires
a b 6 Logiciels
24 Janvier 2009 17:20:13

Salut,

Essaie de lancer eMule en tant qu'administrateur (clic droit sur l'icône, puis "Exécuter en tant qu'administrateur").
24 Janvier 2009 18:28:57

déja, chose positive, les messages ne s'affichent plus, et emule s'ouvre. Autre problème, je ne peut pas me connecter, et la liste des serveurs est vide. qu'est ce que je peut faire??
a b 6 Logiciels
24 Janvier 2009 19:19:49

Il faut que tu ajoutes des serveurs manuellement dans ce cas là.
Je ne sais pas si eMule a une fonction pour rechercher des serveurs, fais une recherche sur internet pour avoir une liste de serveurs eMule.
24 Janvier 2009 19:39:58

j'ai ajouter 10 serveurs sur ma liste. Quand je clique sur connexion en haut a gauche, ca ne se connecte pas. il faut que je sélectionne un serveur avant de cliquer sur connecter?ou ca se fait automatiquement? merci de ton aide.^^
a b 6 Logiciels
25 Janvier 2009 18:41:42

Il faut sélectionner un des serveurs et se connecter ensuite de mémoire, sinon tu dois pouvoir double cliquer sur le nom d'un serveur.
Une fois que tu as fait ça, va dans l'onglet des Logs pour voir s'il arrive à bien se connecter.
25 Janvier 2009 19:38:41

Salut,
j'ai essayé de me connecter a tous les serveurs, mais il n'y en a pas un seul qui se connecte. L'onglet des Logs c'est quoi? c'est où, je le vois pas!! désolé, je suis un peu une quiche avec les ordis...^^merci de ton aide en tout cas.
25 Janvier 2009 19:42:55

petite précision en plus, qd je regarde en bas dans le journal des actions que j'ai fait, il me marque pour chaque essai de connection à un serveur: "Erreur fatale durant la connexion. La connexion Internet est peut-être perdue".
wala, si ca peut aider.... merci!!
a b 6 Logiciels
25 Janvier 2009 23:12:54

l'onglet des logs était le journal des actions, c'est la définition d'un log :) 

Et pour l'erreur fatale, je ne saurais quoi dire là comme ça...
26 Janvier 2009 11:48:02

lol, aaaah ba voilà, je viens encore d'apprendre quelque chose^^!!merci!!
Bon, ba je ne sais pas non plus de quoi ca vient, ma connexion internet va très bien. ce que je ne comprend pas, c'est qu'avant ca marchait, et ca a fait ca d'un coup, du jour au lendemain. j'ai du faire une bétise, mais j'arrive pas à savoir quoi. Du coup, j'avais téléchargé cette version d'emule, en pensant que ca s'améliorerait, et ca n'a rien changé...
Merci de ton aide!!
a b 6 Logiciels
26 Janvier 2009 17:53:13

Faudrait essayer de voir dans les préférences d'eMule la configuration de tes ports peut être
26 Janvier 2009 18:15:37

d'accord, je vais essayer de voir ca. je te tiens au courant si je trouve quelque chose. Merci beaucoup !!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS