Votre question

Problème du voyant Jaune avec BitComet.

Tags :
  • Programme
  • Logiciels
Dernière réponse : dans Logiciels
23 Novembre 2008 23:48:28

Bonjour,

Je vien d'installer BitComet.
J'ai décidé de l'essayer (l'ouvrir), mais malheureusement, j'ai (dans le coin inférieur droit) le voyant jaune qui REFUSE de tourner au vert!
Il m'indique donc:
Blocked: mon_adresse_ip:27540

Je décide donc de vérifier le par-feu...
Apres vérification, je ne trouve rien d'anormal et tout semble être en ordre. Le programme se situe bien dans les exeptions, le port 27540 est dans les exeption en TCP et UDP...

Je regarde donc dans les statistiques de BitComet... effectivement je retrouve:
Windows Firewall: Ajoutée [TCP added, UDP added]
Qui m'indique que tout semble bien fonctionner.

Soudain je crois avoir trouvé l'erreur...En effet, je vois cette ligne:
NAT port mapping: Echoué [UPNP device not found!]
Je trouve cela anormal et je décide donc de faire des recherche internet.

Je me suis rendu vite compte que je n'étais pas le seul à avoir ce problème...
mais personne ne semble avoir de solution...
la plupart des réponses sont:
- Configure bien ton par-feu...
- Ouvre tes options et va dans connexion et Coche les cases...
- etc.

J'ai bien fais tout cela (la plupart des choses ont même été faite par défault)..

Je suis quelques peu désemparé...Il semble que je ne trouverai pas de solution et je devrai me contenter de télécharger à 25ko/sec...

Tandis que sur internet (exemple IDN) je transfert à environ 950ko/sec

Quelqu'un a une idée?
Merci d'avance!

Myst3ry :hello: 

Autres pages sur : probleme voyant jaune bitcomet

25 Novembre 2008 02:54:49

Personne n'a d'idée?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS