Se connecter / S'enregistrer
Votre question

pb install framework 2.0 "une erreur s'est produite"

Tags :
  • Logiciels
Dernière réponse : dans Logiciels
15 Novembre 2008 12:57:31

bonjour,



je n' arrive pas à installer framework 2.0


j' ai télécharger cleantools ( vu dans d' autre topic sur le même pb)
pour tout supprimer et réinstaller mais ca ne marche toujours pas.


je souhaite télécharger framework 2.0 car il est nécessaire pour l'installation de les drivers de ma carte graphique ati 7500.



merci de m' aider

Autres pages sur : install framework erreur produite

15 Novembre 2008 12:58:32

Salut,

OS ? XP OU VISTA ?
15 Novembre 2008 12:59:38

os = xp


de plus l'instalation s'est faite en mode sans echecs
Contenus similaires
15 Novembre 2008 13:00:20

Pourquoi ?
Je vais mangé,
Je regarde ça après. ;) 
15 Novembre 2008 13:01:04

ok moi aussi
bon'ap
15 Novembre 2008 13:26:47

Passe un coup de CCleaner.

Sinon tu as quoi comme message d'erreur ?
15 Novembre 2008 13:52:12

message d'erreur : " une erreur s'est produite lors de l'installation"
15 Novembre 2008 14:12:47

je viens d'essayer ça marche pas .

merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS