Se connecter / S'enregistrer
Votre question

(resolu) au sesour j'ai plus de son sur mon pc

Tags :
  • Acer
  • Logiciels
Dernière réponse : dans Logiciels
1 Novembre 2008 10:57:22

[#9b0063] Aprés avoir reformarté mon ordi j'ai plu de son sur mon pc Etant une novice coté ordi aidé moi svp je sais pas du tout quoi faire
je vous remercie d'avance :pt1cable: 

Autres pages sur : resolu sesour

1 Novembre 2008 11:43:31

Salut,

Il faut réinstaller les pilotes audio pour ton PC.

Théoriquement tu devrais avoir les pilotes sur CD.

Quel est la marque de ton PC ?

Vas falloir chercher sur internet si tu n'as pas les CD
2 Novembre 2008 10:56:49

merci de mavoir repondu et non j'ai pas le cd de mon ordi
c'est un ,acer aspire
Contenus similaires
2 Novembre 2008 12:26:54

Très bien,

Je supose que c'est un portable ?
Donne moi la marque exact du PC et ensuite je pourrais t'aider pour chercher les pilotes :) 
2 Novembre 2008 21:04:34

non c un ordi de bureau ! c'est gentil de vouloir m'aider merci merci
c'est un acer aspire T180-G97Z.
2 Novembre 2008 21:09:01

Très bien parfait !

Donc rend toi ici :
http://support.acer-euro.com/drivers/desktop/aspire_t18...
Je suppose que tu es sous vista ? (en espérant que cette fois ci je me trompe pas :D )
Donc dans le menu déroulant juste là ou ya écris MS Windows Vista et tu choisis : realtek high définition audio driver
Si ton vista dispose du SP1 tu choisis le même pilote (audio r1.70) mais dans le menu déroulant du bas !

Je sais pas si j'ai été assez clair, sinon dit le moi ;) 

Après avoir télécharger reste plus qu'a installer !
2 Novembre 2008 21:40:07

excuse mais g xp je fé pareil??
2 Novembre 2008 22:26:15

Décidément... j'ai tout faux... :( 

Vu que tu as XP utilises le même lien que je t'ai fourni en haut et tu choisis audio dans le menu déroulant juste ou ya écris "MS Windows XP"

Si tu prefers tu peux aussi utiliser le lien que propose Destrio5
2 Novembre 2008 23:13:13

merci bcq a tout les 2 jsui en train d'essayer jvous tien au courant
2 Novembre 2008 23:13:49

Très bien ça marche :)  Théoriquement le son devrait refonctionner ^^
3 Novembre 2008 00:23:51

ca marche pas!!! le telechargement est reussi mé toujours rien
a b 6 Logiciels
3 Novembre 2008 00:25:28

Tu l'as installé ?
3 Novembre 2008 09:29:34

oui
g branché mes haut parleur et rien§!
3 Novembre 2008 13:25:12

Ok, fait ceci :

Démarrer/clique droit sur le poste de travail/gerer/gestionnaire des périphériques : Regarde si tu vois un ? ou un ! jaune.
3 Novembre 2008 19:24:18

oki jregarde tout de suite jte di
3 Novembre 2008 19:26:53

et je doit trouver koi ? haut parleur systeme???c ca?dsl mé jy compren rien ahahahahahaahahahaha
3 Novembre 2008 19:28:39

j'ai trouver le ! jaune et ya ecrit pci device!!
3 Novembre 2008 19:32:02

mercimercimerci ca fé 2 mois que j'avais plus de son c'est bon ca marche jte remerci vraiment
3 Novembre 2008 19:41:34

j'ai deposer un autre probleme si vous pouviez regarder ca seré sympa merci pour tout
a b 6 Logiciels
3 Novembre 2008 19:48:47

Dis-moi, il te reste un ? jaune dans le gestionnaire de périphériques ?
3 Novembre 2008 19:50:38

non jen est plus de ?

a b 6 Logiciels
3 Novembre 2008 19:55:08

Bien.

---> Ajoute maintenant [Résolu] au titre. Pour cela :
  • Clique, dans ton premier message, sur le bouton Editer .
  • Rajoute la mention [Résolu] devant le titre.
  • Clique ensuite sur Valider votre message.

    Bonne soirée ;) 
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS