Se connecter / S'enregistrer
Votre question

[msn] erreur

Tags :
  • réinstaller msn
  • Logiciels
Dernière réponse : dans Logiciels
11 Septembre 2008 18:33:06

Bonjours a tous et a toutes :D 
Voila j'ai depuis 8 ans msn avec la même adreese je doit avoir 100 contacts je vient de téléchargé msn live.
Voila donc je parle normalement et soit au bout de 1 min ou de 30min écran bleu un chargement jusqu'à 100 et puis plus rien.
Je ne comprend vraiment pas ce broblème.

Si quelqu'un peut m'aider il serait très gentil :) 

Autres pages sur : msn erreur

12 Septembre 2008 07:46:47

Personne :??:  svp :love:  :)  :hello: 
13 Septembre 2008 18:57:38

:sweat: 
Contenus similaires
13 Septembre 2008 20:46:31

Le problème et a tout les coups quand il y a l'écran bleu ca marque " DRIVER IQRL ..." jai pas eu le temps pour voir le reste.
13 Septembre 2008 20:56:15

Essayes de reinstaller msn.
16 Septembre 2008 19:36:13

ça marche pas
18 Septembre 2008 17:38:17

a votre avis faut que je vire live messenger ou pas ???
19 Septembre 2008 17:42:53

Jme senns seul
20 Septembre 2008 12:04:12

eu g pas tout compris mais g bien suivit les quelques seconde d'écran bleu et ca m'est "bad pool header" je vais traduire voila la traduction "mal en tête de piscine" ... donc vu cette traduction qui m'avance beaucoup (ironie profonde) je me demande si ce n'est pas un problème de carte graphique ? ou autre idées ?
21 Septembre 2008 16:11:34

Signature du problème :
Nom d’événement de problème: BlueScreen
Version du système: 6.0.6000.2.0.0.768.3
Identificateur de paramètres régionaux: 1036

voila le rapport de plantage
22 Septembre 2008 00:24:33

Essaye de te connecter avec une autre adresse voir si le même problème revient.
Vu le message d'erreur qui s'affiche, possibilité de virus.
Post un topic dans la section Sécurité - Virus en envoyant avec un rapport Hijackthis, voir si il trouve quelque chose d'intéressant pour régler ton problème ;) !
Voila, bonne chance.
22 Septembre 2008 00:44:46

Bon ... Tout d'abord essayes de voir ce lien ....

http://www.commentcamarche.net/faq/sujet-4674-bad-pool-...

Perso, je n'ai jamais eu ce probleme mais tu n'es (apparemment) pas le (la) seul(e) a l'avoir eu !!!

Puis, comme le diraient les "commerciales" de chez microsoft ... Assures toi que ton PC ne soit pas infecté par un virus

Il existe nombre de desinfecteurs gratuit et efficace sur le net !!!

Mais je doute que tu sois infecté ...

Par ailleurs quel est ton OS ? XP ou VISTA ...

Je pourrai peut etre y voir plus clair !!!

Amicalement :hello: 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS