Se connecter / S'enregistrer
Votre question

Affichage logo boot xp au ralenti [ Résolu ]

Tags :
  • Logo
  • Logiciels
Dernière réponse : dans Logiciels
3 Juin 2008 21:51:44

Bonjour,

Après avoir chercher sur le web la reponse a mon problème (sans succès) je décide de poser un post.

Voilà, au démarrage de mon pc, juste après le bios, le logo windows xp commence à s'afficher, et il y a un temps entre l'apparition du logo et le debut du chargement de la barre (bleu ou verte) (comme un fondu), normalement cela prends 1 à 2 sec. maintenant ça prends au moins 5 sec. Il apparait comme image par image (un peu comme un lag) et après il commence à charger.

Ce soucis est arrivé après avoir installé deux logiciels :

- deamon tools (logiciel pour monter des iso sur lecteurs virtuels)
- crysis (jeu fps récent)

j'ai désinstaller deamon tools et crysis, fait un nettoyage ccleaner, scan hijackthis, scan avast, scan spybot et avg anti-spyware et rien (que dalle, nada) j'ai verifier msconfig, le boot.ini et meme bootvis et rien non plus...

Je pensait peut etre a un pilote (qu'aurait installé daemon tools ?),
mais comment acceder a la liste des pilotes chargés au boot ?

Enfin bref, toutes vos reponses sont bienvenue pour éclairé ma lanterne :) 

ps: j ai aussi fait un fixmbr et fixboot :pt1cable: 

Autres pages sur : affichage logo boot ralenti resolu

5 Juin 2008 18:36:26

C'est bon j'ai résolu le shmilblik,

en fait c'était bien un des pilotes de daemon-tools qui restait installé: "sptd.sys", j'ai donc télécharger un outils sur disc-tools.com qui permet la désinstallation/réinstallation du pilote (SPTDinst-v156-x86.exe)

;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS