Se connecter / S'enregistrer
Votre question

Big probleme de démarrage avec XP

Tags :
  • Logiciels
Dernière réponse : dans Logiciels
24 Septembre 2006 12:01:12

Bonjour à tous,

Voila, ce matin mon ordi à bien planter, et apres l'avoir redémarrer, j'ai une apparition de lignes verticales, quand je dois choisir le bootscreen, au tout début quand il donne la marque de la carte mère, dans le bios...

De plus, il ne veut plus démarrer qu'en mode sans échec, je n'ai plus la capacité de réinstaller le driver de ma carte mère, j'ai l'impression qu'il ne reconnait plus mon bios, et je n'ai pas la posibilité d'utiliser mon lecteur CD.

Est ce que quelqu'un aurait une proposition de dépannage autre que le format?

Merci d'avance

PS: ma carte mère est une ASUS p4p800 e-Deluxe et j'utilise le SP2

Autres pages sur : big probleme demarrage

24 Septembre 2006 15:16:19

Petite précision pour ceux que ça intéresserait de me répondre, j'ai déjà essayer le flashage du bios, sans résultats
24 Septembre 2006 15:38:12

Peut être un problème lié à Windows...

Essaye de regarder que le lecteur est bien branché.. (tu peux regarder via le bios) Ensuite.. tu essayes de formater ta partition de Windows, et tu le réinstalles entièrement.

Je ne vois pas trop ton problème, alors j'essaye d'y répondre avec les moyens du bord.
Contenus similaires
24 Septembre 2006 15:48:48

Sinon ta carte n'aurait pas bougé par hasard. Ca m'est déjà arrivé.
24 Septembre 2006 15:59:30

essaye plutôt de poser taquestion dans la catégorie adéquate il y aurat peu étre plus de personne pour t'aider...
24 Septembre 2006 16:37:56

Si tu m'indiques dans quelle catégorie la mettre, d'accord.. pcq logiciel me paraissait quand meme adapté donc.. :s

J'ai vérifié les branchements du lecteur, ils sont ok, j'ai rien vu de spec sur ma carte mere,
Quand je boot, il m'affiche le message d'erreur suivant : "page_fault_in_nonpaged_area"

et en mode sans échec quand j'essaye d'acceder à mon lecteur dvd, ils m'affichent ces messages en suivants
"Can't execute Kernel Mode Driver Service"
"Can't load AUSUHWIO.dll"
"Can't load ASCDDMI.dll"
24 Septembre 2006 17:55:16

Desert Eagle a dit :
Bonjour à tous,

ce matin mon ordi à bien planter, et apres l'avoir redémarrer, j'ai une apparition de lignes verticales

PS: ma carte mère est une ASUS p4p800 e-Deluxe et j'utilise le SP2


Salut a toi !
Quand tu parle de ligne vertical, ce sont d'horrible ligne vertical sur ton ecran que tu a partout ? si c'est bien sa ca vient de ta carte graphique, peut-être à tu essayer de l'overclocker ou elle est mort d'elle meme... ca arrive parfois ! surtout en AGP lorsque le CPU est Overclocké... tu n'a plus qu'a changer de carte graphique si tu a bien ce probleme !
24 Septembre 2006 20:38:08

ben je pense effectivement que ça vient de la pcq elle fait un drole de bruit, mais windows la reconnait, cependant, il plante à chaque fois que j'essaye d'installer le driver.. :s
a b 6 Logiciels
24 Septembre 2006 22:39:45

Desert Eagle : désolée de ne pouvoir répondre qu'à la question précédente (section) et pas à la dernière.
Ton problème semble relever du "Hardware"

Bon courage
5 Mai 2008 06:07:07

j'ai le même problème est-ce quelqu'un peux donner plus de renseignement!
Dès que j'installe les driver mon ordi plante et redémarre qu'en mode sans échec :cry: 
s'il vous plaît
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS