Votre question

nouveau matériel detecté

Tags :
  • Matériel
  • Logiciels
Dernière réponse : dans Logiciels
20 Mars 2008 19:28:59

bonjour mon ordi a detecté un nouveau matériel et ça m'as mis la fenetre au démarage de l'ordi "nouveau matériel detecté". le truc c'est que j'ai coché la case "ne plus me demander d'installer ce périphérique".
du coup le problème c'est que je ne retrouve plus du tout ce périphérique dans mon ordinateur (on dirait que l'ordi ne le capte plus)
donc si vous conaissez un moeyn de remettre ce message...merci

Autres pages sur : nouveau materiel detecte

20 Mars 2008 21:26:15

Clik droit > propriété sur le post de travail.
Materiel > gestionanaire des peripherique.

Sa marche ?
20 Mars 2008 21:30:28

mais non mon problème c'est justement qu'il n'est plus dans mes périphériques...on dirait que l'ordinateur ne capte plus.
Contenus similaires
20 Mars 2008 21:55:40

Bonsoir,

Si ton périphérique est une carte ou sur prise USB, branche là, et rends toi dans le Poste de Travail.
Si tu vois ton périphérique, tu peux l'installer à partir de Clic Droit => Je sais plus... :D 
20 Mars 2008 22:12:50

essaye de débrancher toutes les files USB et change leur emplacement.
20 Mars 2008 22:14:47

Ca servira à rien, Windows remarque pas ce genre de trucs.

S'il s'aperçoit que le matériel A est débranchée de la prise 1 pour être branchée sur la prise 2, il va vite reconnaître le même périphérique et refaire son cinéma.

:) 
21 Mars 2008 08:32:36

en fait voila c'est une carte graphique elle est branché mais mon ordinateur ne la capte pas (elle est bien compatible)
21 Mars 2008 16:28:07

Débranche la, désinstalle ses pilotes depuis le Gestionnaire de Périphériques, désinstalle ses logiciels, redémarre.

Au redémarrage, branche la, et dis ce qui se passe.
21 Mars 2008 18:45:58

Et après reinstalle les pilotes.
C'esu un quoi ta CG ?
21 Mars 2008 19:23:44

Quicksilver07 a dit :
Débranche la, désinstalle ses pilotes depuis le Gestionnaire de Périphériques, désinstalle ses logiciels, redémarre.

Au redémarrage, branche la, et dis ce qui se passe.

Sa sert a rien de désinstaller le pilote si il est pas encore installer :non: 
21 Mars 2008 19:36:37

Pour que le message "nouveau matériel détecté" n'apparaisse plus, il faut forcément que le pilote soit déjà installé !

Je maintiens donc ma solution.
21 Mars 2008 20:44:15

Mais il faut voir si sa a marcher.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS