Se connecter / S'enregistrer
Votre question

Windows XP ==> Démarrage extrêmement lent [Résolu]

Tags :
  • Windows XP
  • Logiciels
Dernière réponse : dans Logiciels
10 Février 2008 17:01:31

Bonjour.
Depuis quelque jours et soudainement, le démarrage de mon PC est extrêmement lent. Le démarrage semble normal jusqu'à l'apparition du logo Windows Xp et la barre de chargement, puis c'est un écran noire, qui reste pendant un long moment (jusqu'à 15 min). je n'avais pas installé de nouveau logiciel ou autre. Une fois démarrer le vitesse du PC est tout a fait normal et je n'ai pas d'autres problèmes, si quelqu'un pouvait m'aider. Merci d'avance a +.

Autres pages sur : windows demarrage extremement lent resolu

10 Février 2008 17:34:00

Si tu n'as rien installé de nouveau alors essaye de faire un scan en ligne sur le site de kaspersky, installe spybot (ou avg ) met les a jour et fais une verification aussi. Regarde du coté des programmes lancés au demarrage si il y a pas un truc bizarre par ailleurs :) 
11 Février 2008 17:25:07

Merci poour ta réponse lelouch, je n'ai pas réussi a installer spybot, une fois installé il ne s elance pas, jai scanné mon PC de tout les scan possible avec la version d'essai de kaspersky 7.0, aucune menace détecté. je suis vraiment désespéré. Une nouvelle donnée, la défragmentation est impossible.
Contenus similaires
11 Février 2008 17:37:03

Pourquoi dis tu "défragmentation impossible"?.

Tentes une réïnstallation de windows. J'ai bien dis réinstallation de windows pas formatage. Autrement dit, il va te "recopier" un windows par dessus l'actuel. Ca résoud certains problèmes.

En fait, tu mets ton cd de windows, et tu reboots. (Assures toi d'avoir un bon boot priority-> cd). Là tu ne fais pas réparer (R), mais entrée, puis à l'écran suivant, tu sélectionnes la partition à réparer, autrement dit celle où est installé ton système( tu ne perds aucunes données, juste les raccourcis ect...).

Tu fais ensuite réparer, là normalement il te réinstalle windows. Il faut avoir impérativement le cd windows et la "clé logiciel" qui va avec sinon ben c'est pas possible ....

Tentes, tu en à pour une heure en prenant ton temps. [:alysse31:4]
11 Février 2008 17:52:36

Le problème c'est que en achetant mon PC on ne m'a donné qu'une attestation d'achat et non pas une copie de XP. Donc je n'en ai pas sous la main. Et quand je dis défragmentation impossible, lorsque je tente de défragmenter mon disque dur, l'outil se lance (très lentement) puis quand j'essaye de cliquer sur "défragmenter" l'outil plante et ne répond plus. Voila
11 Février 2008 18:11:18

Ca c'est un problème effectivement :/ ...

Tentes ça pour voir: démarrer/exécuter/cmd puis entrée.

Là ,tu tentes Chkdsk /c /r (si C est le nom du volume ou est installé ton système, sinon D,E...)

Il va te répondre un truc du genre "impossible d'effectuer la manoeuvre, voulez lancer la commande au prochain redémarrage? o/n", tu tapes o, pour oui, puis entrée. Tu redémarres et laisses le "scandisk" seul.

C'est pas très puissant comme outil, mais ça résoud certains trucs...
11 Février 2008 18:13:01

Avec aucun risque de perte de fichiers ?
11 Février 2008 18:14:07

Non pas de problèmes de pertes, il va tenter de scanner et réparer les secteurs "défectueux". ;) 
12 Février 2008 18:07:26

Rebonjour, j'ai lancé l'outil, déroulement sans problème mais sa n'a rien résolu :s Par contre j'ai vu que je pouvai créer un master CD, est-ce que sa correspond a une copie de windows ? Autrement d'autres solution seraient bienvenus.
Merci déja de l'attention manifestée.
15 Février 2008 10:12:05

Après l'absence de résultat et sans nouvelles réponses je mesuis finalement résolu à faire une restauration complète de mon système. La restauration atrès bien marcher tout est comme a l'origine MAIS mon problème est toujours la. Je ne sais plus quoi faire.
15 Février 2008 10:32:29

Et tu sûr de n'avoir rien installé récemment, j'ai eu le même genre de problème à cause d'un put*** de winzip. Après désinstallation de winmer** plus de problème. Comme quoi même un petit soft peut faire buggé une config :pfff: 
15 Février 2008 10:59:31

T'as pas une carte Ati a tout hasard ? Au démarrage avant de se loguer parfois il y a un ecran noir (en tout cas ca le fais chez moi). Idem lors du chargement apres sous Win xp .... Essaye de faire une mise a jour des pilotes ....
21 Février 2008 23:26:21

Bon bah c'était un virus mais indetecté par tous les anti virus que j'ai essayer; il s'attaquait a mon ventilo et certaisn composants, réinstalatino complète du systeme avec une copie de Xp et voila tout marcher nikel, merci de m'avoir aider.
Salut
22 Février 2008 08:21:22

Et il s"apellait comment ce virus qui s' attaquait à ton ventilo ?
22 Février 2008 12:54:08

[mode boulet] La poussiere ....:D  [/boulet]

23 Février 2008 07:53:43

Hé oui, ...la poussière...un virus dans l'air temps...!
13 Mars 2008 17:25:14

Mdr la poussière, j'y avais penser je l'avais nettoyer pas trop stupide quad même (quoi que ...). :p  sinon comme j'avais pas de résultat c'était a un "spécialiste" que je l'avais envoyer, et c'était ce que j'ai dit plus haut son explication ;)  sur ce Ciao
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS