Votre question

Fonction propriété + panneau de config Vista Ult

Tags :
  • Config PC
  • Logiciels
Dernière réponse : dans Logiciels
a b B Config PC
4 Janvier 2008 05:32:55

Bonjour a tous j'ai un probleme assez genant avec vista ultimate, depuis l'instalation du SP1 , je n'arrive plus a acceder :

au panneau de configuration

En cliquant droit propriétée sur

"ordinateur"
"bureau"

Je ne sais pas d'ou ça vient .

Merci de votre aide


antivirus : Avira personal edition premium

Autres pages sur : fonction propriete panneau config vista ult

4 Janvier 2008 09:35:42

Bonjour,

Je n'ai pas tout compris...

Pour accéder au panneau de configuration il te suffit de faire Démarrer => Panneau de Configuration.

Et depuis le bureau : Clic Droit => Personnaliser.

Si ce n'est pas ça que tu cherches, désinstalle puis réinstalle le SP1. Il en existe plein des problèmes d'installation. ;) 

:jap: 
a b B Config PC
4 Janvier 2008 16:02:48

Quicksilver07 a dit :
Bonjour,

Je n'ai pas tout compris...

Pour accéder au panneau de configuration il te suffit de faire Démarrer => Panneau de Configuration.


Oui je sais quand meme merci, une fenettre s'ouvre en grand pendant une demi sec puis se ferme , ça ne charge je ne sais quoi et ça stop ça fait rien quoi .

Quicksilver07 a dit :
Et depuis le bureau : Clic Droit => Personnaliser.


oui... ça ne marche pas rien n'apparait


Sinon je fais comment pour le desinstaller ??
4 Janvier 2008 16:04:53

Ben essaie ceci :
Citation :
désinstalle puis réinstalle le SP1. Il en existe plein des problèmes d'installation. ;) 
a b B Config PC
4 Janvier 2008 16:33:27

Quicksilver07 a dit :
Ben essaie ceci :
Citation :
désinstalle puis réinstalle le SP1. Il en existe plein des problèmes d'installation. ;) 

T'es marrant , mais je le desinstale comment moi le sp1 ?

Il veut pas m'afficher les mises a jours
4 Janvier 2008 16:35:33

Programmes dans Panneau de Config ? :) 
a b B Config PC
4 Janvier 2008 16:39:38

.......................


je te dis que le panneau de config ne veut plus s'afficher...

mais j'ai reussi a ouvrir programmes...mais il ne veut pas afficher les mises a jours
4 Janvier 2008 16:43:27

Dans la fenêtre où sont installés les programmes, il y a une colonne sur la gauche.

Clique sur "Afficher les mises à jour installées".
a b B Config PC
4 Janvier 2008 16:56:03

Il ne fait rien . je l'ai deja dit au dessus , jsuis actuellement en sans echec je vais essayer comme ça .
4 Janvier 2008 16:57:41

Si tu es doté du CD de Vista, effectue une réparation. ;) 
a b B Config PC
4 Janvier 2008 16:59:19

Desinstalé rademarage , je vais te dire le resultat
a b B Config PC
4 Janvier 2008 17:03:15

c'est surement la version du sp1 que j'ai pris qui doit etre mauvaise
a b B Config PC
4 Janvier 2008 17:15:41

Par un lien clubic qu'on m'a filer sur un tchat irc d'un serveur ou je squate depuis 3 ans .

Bref pinaise que c'est long la 3eme etape pour desinstaler... u_u
4 Janvier 2008 17:23:25

Utilise le lien que je t'ai passé, il sera plus fiable.
a b B Config PC
4 Janvier 2008 18:29:47

Je vais deja attendre que l'etape 3 soit achevée prce que je suis qu'a 51% depuis 1h30 :) 
4 Janvier 2008 18:38:35

Ok. ;) 

Tiens moi au courant. :) 
a b B Config PC
5 Janvier 2008 03:44:00

En mode sans echec ça marche le panneau de configuration le click droit sur "ordinateur" , en normal non ....je peux pas lancer windows update ect
a b B Config PC
5 Janvier 2008 17:31:44

Up, donc je confirme sa marche bien en sans echec mais autrement non , tres bizare...
5 Janvier 2008 17:38:33

Peut-être le processus explorer.exe qui buge...

Essaie ceci, je l'ai trouvé sur un autre forum :
Citation :
"démar." > "executer" tapes: sfc /scannow
"ok" et attends que ça se passe (un peu long)
à la fin redémarre et vois.

note: s'il te demande d'insérer le "cd d'insal." annules tout
redémarres ton pc en mode ss éch.
+ inséres le cd en restant appuyé sur la touche "majuscule" pendant 30/40s. (pour l'empecher de se lancer)
si trop tard tu cliques sur "quitter"
là tu fait la manip pour sfc


:jap: 
a b B Config PC
5 Janvier 2008 18:08:25

Ta manip ne se lance pas ya une fenettre de commande qui s'ouvre meme pas une seconde et c'est tout ....
5 Janvier 2008 18:14:02

Ca fonctionne très bien chez moi, et je suis sous Vista également.

On va y aller par étapes :
  • Démarrer => Dans Rechercher, tu tapes Exécuter.
  • Dans Exécuter, tapes sfc /scannow. J'insiste sur l'espace entre sfc et /scannow.
  • Clique sur Ok.
  • Une fois ceci terminé, redémarre ton ordinateur et dis moi si ton problème est résolu.
  • En cas de demande de CD,
    Citation :
    redémarres ton pc en mode ss éch.
    + inséres le cd en restant appuyé sur la touche "majuscule" pendant 30/40s. (pour l'empecher de se lancer)
    si trop tard tu cliques sur "quitter"
    là tu fait la manip pour sfc


    Toujours rien ? :'( 
    a b B Config PC
    5 Janvier 2008 18:18:24

    La commande a exécutée ne s'affiche que 1 demi seconde, par contre j'ai test la commande DXdiag marche...

    Doit yavoir un bloquage sur le pc spa possible
    5 Janvier 2008 19:26:17

    Essaie la manipulation en mode sans échec.
    a b B Config PC
    6 Janvier 2008 02:18:58

    Apres execution .... ça marche que en mode sans echec ...

    on m'a dit j'ai du chopper une merde mais bon , je trouve rien ( j'ai que antivir )

    6 Janvier 2008 09:17:03

    Dans ce cas, fais une analyse avec Antivir. :) 
    a b B Config PC
    6 Janvier 2008 15:34:53

    Quicksilver07 a dit :
    Dans ce cas, fais une analyse avec Antivir. :) 


    Apres recherche

    System32\control.exe ne se lance pas en fait il charge dans le vide 1sec ... si quelqu'un possede ultimate ça serait cool de m'heberger une copie du fichier control.exe merci :) 

    que je test si c'est le probleme

    j'ai besoin de :

    C:\Windows\System32\appwiz.cpl
    C:\Windows\System32\control.exe

    merci
    6 Janvier 2008 15:46:06

    Ces fichiers ne sont pas disponibles en téléchargement ?

    Et généralement, tu peux les piquer sur un autre Windows, ça peut vraisemblablement fonctionner.

    Mais avant toute chose, crée un point de restauration système. ;) 
    a b B Config PC
    6 Janvier 2008 16:08:28

    non pas dispo en DL..

    Je sais.

    Maintenant faudrait quelqu'un qui puisse mes le shebergé pour que le les Dl

    Je veux pas XP !! j'ai vista ultimate
    6 Janvier 2008 16:14:13

    Oh, calme toi.

    On essaie de t'aider, on est pas des pros.

    Si tu es venu pour m'engueuler parce que je n'ai pas de réponse à te donner, ça vallait pas la peine que je fasse des recherches pour toi...
    a b B Config PC
    6 Janvier 2008 16:39:17

    non je t'engeulle pas . Plutot ceux qui me file leurs exe xp u_u


    jvay retourner dans ma section hardware de coeur moi <3
    13 Février 2008 19:50:52

    Ben moi j'ai la réel soluce, t'a une Geforce 8 en carte graphique non :) 
    Ca arrive même si t'a pas le Sp1 :

    1) demarrer , executer , devmgmt.msc
    2) trouve le service SLUInotify et arrete le
    3) trouve le service slsvc et arrete le
    4) redemarre le service slsvc puis sluinotify
    5) essaie de lancer le panneau de config ;) 

    Ou tape services,

    et rédémarre licence du logiciel, le seul bémol c'est que quand tu redémarre, t'aura la même chose MDR
    a b B Config PC
    15 Février 2008 03:39:57

    rien a voir avec la carte graphique......

    j'avais une infection dans vista....

    pas bien de debarquer 1 moi apres :o 
    1 Mars 2008 15:21:13

    Si ça à voir avec ça ^^ et j'ai raison car bon nombre de personne on ce problème là tu n'est pas le seul ok
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS