Se connecter / S'enregistrer
Votre question

Problème avec MAJ Spybot [Résolu]

Tags :
  • http
  • Logiciels
Dernière réponse : dans Logiciels
26 Février 2008 18:45:47

Bonsoir,
J'ai des problèmes avec la MAJ de spybot, ça marque http/1.1 403 forbidden.
J'ai fais une recherche sur google mais etant pas expert je n'ai pas resolu le problème.
Si vous pouviez m'aider,j'en serais ravi.
Merci

Autres pages sur : probleme maj spybot resolu

26 Février 2008 19:06:41

bonsoir
as tu un pare feu différent de celui intégré a windows ?
26 Février 2008 19:52:44

oui j'ai zone alarm.
Mais je l'ai reinstaller et ça ne fais rien.
Contenus similaires
26 Février 2008 20:41:22

Voilà ce que ça me fais:
26 Février 2008 20:58:36

si tu as installé la dernière version de spybot 1.5.2.
le système de mise a jour est différent des versions précédentes et il n'est pas reconnu automatiquement pas les pare-feu.
il faut donc autoriser l'accès dans les paramètres du pare-feu.
26 Février 2008 22:21:07

désoler de répondre aussi tard.
je n'ai pas la version 1.5.2 mais la 1.4 et là je ne sais plus quoi faire...
26 Février 2008 22:46:46

c'est bon c'est réglé, il fallait cocher la case "Télécharger les fichiers de détection mis à jour disponibles" dans Réglages > Réglages >
Automatisation > MAJ Web.
c'est bizarre car j'ai désinstallé plusieurs fois spybot et jamais je n'ai dû cocher cette case.
Enfin bon, c'est réglé et merci de ton aide.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS