Votre question

Probleme avec WMP

Tags :
  • ram
  • Logiciels
Dernière réponse : dans Logiciels
9 Décembre 2007 14:36:22

Bonjour a tous
Voila j'utilise WMP 11 depuis un bon bout de temps et je n'ai jamais eu de probleme avec. Je viens de me refaire une config, j'ai tout installé et tout marche niquel sauf WMP 11.
En fait je le lance, et il suffit que j'attende une dizaine de secondes pour qu'il se mette a ramer a un tel point qu'il devient presque inutilisable. Au lancement de WMP il marche de facon normal (environ 30mo dans les Porcessus) et au bout de 10 sec il monte environ a 60mo ensuite j'attend 1 minute il monte jusqu'a 200mo. Et il ram énormément, ce qui est bisarre c'est qu'il ram a mort et si je le réduit je peux lancer autre chose sur le PC et ca marche niquel et ne ram pas d'un poil.
Comment régler ce probleme ?
Merci d'avance
Au revoir

Autres pages sur : probleme wmp

9 Décembre 2007 15:31:02

C'est quand tu ecoute de la musique ou des video ? parce que moi je penche sur un probleme de driver de ta carte video
9 Décembre 2007 15:48:57

En fait peu importe si j'écoute de la musique ou pas ^^ Quand je lance WMP meme si je ne lance aucune musique avec lui, il va commencer a ramer. Pour le moment j'écoute la musique et look des videos avec Win DVD, et ca marche niquel.
Contenus similaires
9 Décembre 2007 15:59:31

c'est quoi ta carte graphique ? et est ce que tu as ajouter des plugin ou add-on a windows media player
9 Décembre 2007 16:03:01

J'ai une 8800 GTS 640 Mo et nan je n'ai ajouté ni plugin ni add-on.
9 Décembre 2007 18:03:41

Probleme résolu, c'étais un soucis avec les Codecs Xvid.
Au revoir :) 
9 Décembre 2007 18:39:54

Merci d'editer ton topic et de marquer resolu Merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS