Se connecter / S'enregistrer
Votre question

Probleme Windows media 11 (technologie)

Tags :
  • Windows Vista
  • Logiciels
Dernière réponse : dans Logiciels
3 Novembre 2007 15:37:27

Bonjour tout le monde

J'ai acheté un nouveau pc (avec vista) il y a un mois
et la surprise le lecteur windows media technologie (11) fourni avec le pc (sans rien avoir deja installé ) ne fonctionne pas :
un message d'erreur apparait :

Ce programme est bloqué en raison de compatibilité ...(bla bla bla ...)


Version incompatible avec l'ordinateur... (???) (bla bla bla ...)

j'appuie sur la seule fonction du message qui est :

recherche une solution sur internet

Mais aucune de solution


-J'ai attendu un peu l'histoire de voir si une solution aller apparaitre mais toujours rien...

-J'ai essayé de le trouver sur internet le lecteur pour le réinstaller mais j'apprend que c'est impossible de l'avoir... j'ai donc essayé de le désinstaller (pour mettre une version inférieur ) impossible aussi ...

-En attendant j'ai installer VLC Media Player mais j'aimerais retrouver le lecteur de windows (raison familial)


Merci de bien vouloir m'aider



Autres pages sur : probleme windows media technologie

3 Novembre 2007 16:01:18

Tout d'abord merci beaucoup pour la réponce si rapide

Cependant le lien que vous m'avez laissé, c'est pour windows xp or moi j'ai vista (je reprecise) et j'ai vérifier mais cela ne marche pas.


Merci
Contenus similaires
a b 6 Logiciels
3 Novembre 2007 16:09:59

Oops, j'avais omis ce détail...

Je vais voir si je trouve.

EDIT: je sais pas si c'est possible de supprimer wmp11 sous vista...

Je confirme.

Impossible de désinstaller wmp11 sous vista.
3 Novembre 2007 16:10:29

Merci de bien vouloir m'aider mais je ne veux pas forcément supprimmer wmp11

mais tout au moins le faire fonctionner !!


Merci
4 Novembre 2007 10:28:07



Personne n'a de solutions pour le faire fonctionner correctement ????
7 Novembre 2007 11:20:43

Aidez-moi SVP !!!!!!!!!!!!!!
Toujours pas de solutions !!!!!!!!!!!
7 Novembre 2007 11:43:04

Peut-être en téléchargent une ancienne version du Lecteur Windows Media (la 10 par-exemple).
Non ?
a b 6 Logiciels
7 Novembre 2007 11:58:20

ABpmbCC a dit :


Ce programme est bloqué en raison de compatibilité ...(bla bla bla ...)


Version incompatible avec l'ordinateur... (???) (bla bla bla ...)


je n'ai pas "blablabla" dans mes références.

donc pour etre aidé, merci d'y mettre un peu du tien quand meme.
7 Novembre 2007 16:27:31

vince66240 a dit :
Peut-être en téléchargent une ancienne version du Lecteur Windows Media (la 10 par-exemple).
Non ?



Impossible !!!!!
Puisuque je ne peux pas désinstaller la version 11 !!!

Merci quand même !!!!
7 Novembre 2007 17:58:00

gambit a dit :
je n'ai pas "blablabla" dans mes références.

donc pour etre aidé, merci d'y mettre un peu du tien quand meme.


Excuse moi !!

Voila le message d'erreur

http://hiboox.com/lang-fr/image.php?img=uq47ktci.jpg
Je présice aussi que je ne l'ai (vista) pas téléchargé illégalement
a b 6 Logiciels
7 Novembre 2007 20:22:37

le message est clair, les runtimes de ton wmp ont été remplacées par une ancienne version.

tu as probablement installé un soft quelconque multimédia, pack de codecs foireux, ou truc dans le style qui a forcé l'installation de vieilles runtimes.
7 Novembre 2007 20:52:11

Bonsoir

Je ne vois pas ce que j'aurais pu installer !!!

Je n'ai rien testé mis à part une version inférieur de wmp qui n'a pas pu s'intaller car j'ai la dernière version de wmp et que je ne peux pas la désinstaller !!

Et en plus dès le premier démarage sans avoir rien installé il ne fonctionnait pas !!!

Mis a part cela comment je pourrai remettre les routine d'origine ???

Merci
8 Novembre 2007 18:27:33

Bonjour


Je sais que j'ai installer pinacle studio 10 avec une mise à jour pour le faire fonctionner avec vista ...

Est cela qui aurait enlevé les runtines ????

Je l'ai désinstallé mais sans résultats sur wmp

Merci
9 Novembre 2007 22:40:08

pareil, moi c'est depuis un plugin firefox je crois, je ne me souviens tellement ca fait un moment que j'ai le problème. Moi dès que je tente de le passer en mode classique(parcequ'il ne m'apparait qu'en apparence) il me met: wmp a cessé de fonctionné...
pas de solution à ce jour. Si tu trouve, faits moi part:) 
merci
10 Novembre 2007 09:40:42

Bonjour

Ok pas de problèmes dès que j'en et une je t'en fait part

Cela fait du bien de ne pas se sentir seul dans ce problème !!!!!

Merci

Si vous avez une solution n'hésitez-pas !!!!!
12 Novembre 2007 20:27:28




Toujours RIEN ??????????
16 Novembre 2007 10:54:47

pour ma part, rien du tout:s j'en peux plus, c'est surtout pour les utilisation du lecteur sur internet, tous les streamings qui s'ouvrent avec le media player que j'en aurais besoin:s et je ne sais pas s' ils peuvent se lancer avec un autre player...
bon, je crois qe va falloir être patient;)
bon courage
16 Novembre 2007 18:08:34

merci !!!!!!!!!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS