Votre question

ordinal 363 Introuvable

Tags :
  • Dll
  • Logiciels
Dernière réponse : dans Logiciels
19 Octobre 2007 15:13:29

Bonjour :hello: 

Voila depuis quelques jours sur msn en voulant acceder à certaines fonctions, type boite de recption ou espace perso, j'ai ce message qui s'affiche " iedw.exe ordinal introuvable - l'ordinal 363 est introuvable dans la bibliothèque de liaisons dynamique urlmon.dll" :whistle: 
Je ne comprend pas et vu que je ne suis pas très calée en informatique..je préfère vous demander de l'aide.
Merci beaucoup! :??: 

Autres pages sur : ordinal 363 introuvable

19 Octobre 2007 19:04:35

est ce qu' internet explorer fonctionne correctement ?
19 Octobre 2007 19:24:27

Oui internet fonctionne correctement.
Contenus similaires
19 Octobre 2007 19:54:01

vérifie que " urlmon.dll " n'est pas été effacée.
dans WINDOWS/system32
19 Octobre 2007 20:10:33

oui il y est encore.
19 Octobre 2007 21:36:24

quelle version d'internet explorer utilises tu ?
as tu essayé en le mettant a jour ou en le réinstallant ?
19 Octobre 2007 21:41:55

J'ai reinstaller msn. ya pas de changement.
J'ai orange en 8mega max.
20 Octobre 2007 01:30:52

iedw.exe est un fichier d'internet explorer donc réinstaller MSN ne résoudra pas le problème.
20 Octobre 2007 10:48:49

D'accord. il faut que je réinstalle mon gestionnaire alors ?
20 Octobre 2007 12:55:52

essaie en réinstallant internet explorer.
21 Octobre 2007 11:39:58

j'ai donc réinstaller internet explorer mais pas de changement..:( ...
21 Octobre 2007 13:42:42

essaie en désinstallant la mise a jour KB 937143.redémarre ton pc , regarde ce que ça donne puis réinstalle la.
21 Octobre 2007 14:23:16

j'ai désinstaller, puis réinstaller comme tu m'as dit.
iL YA toujours le même problème je ne peus tjs pas ouvrir ma boîte de reception msn et les epaces perso..saus qu'a présent je nai plus le fameux message mais simplement le cadre avec ecrit internet explorer a recontré un probleme et doit fermer....etc...
?
21 Octobre 2007 15:18:33

vérifie avec spybot qu'il n'y a pas un spyware.
as tu redémarré ton pc après la réinstallation de la mise a jour ?
21 Octobre 2007 18:21:29

oui j'ai redémarrer mais rien n'a changer.
dc je vais essayer avec spybot..
21 Octobre 2007 19:53:51

Alors j'ai fait comme tu m'
21 Octobre 2007 19:55:11

Alors j'ai fait comme tu m'as dit;
Donc spybot m'a trouver pas mal de choses dont un spyware . j'ai tout réparer; redemarrer le pc ; mais rien n'a changer de nouveau...
22 Octobre 2007 14:38:00

J'ai posté un topic comme tu m'as dit hier soir, pour le moment, aucunes réponses....j'espèrs que l'on pourra me venir en aide..merci .
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS