Votre question

question à propos d'eMule

Tags :
  • Emule
  • Logiciels
Dernière réponse : dans Logiciels
16 Septembre 2007 23:04:46

voila je suis chez free et malheureusement je ne suis toujours pas dégroupé, je suis donc contraint à utiliser la version eMule 0.47c pour pouvoir utiliser la fonction brouilleur.
je voudrais savoir si je peux utiliser une version supérieure à celle-là comme la version eMule Plus 1.2c tout en gardant la fonction brouilleur car sinon il m'est impossible de pouvoir utiliser eMule
ne voulant pas prendre de risques inconsidérés je préfère demander :D 

Autres pages sur : question propos emule

17 Septembre 2007 03:43:52

eMule Plus 1.2c n'est pas une version supérieur mais différente.

Ensuite la solution serait de recompiler eMule Plus 1.2c avec la fonction de brouillage de eMule 0.47c mais je ne sais pas du tout quels fichiers source sont nécessaire , ni même si la modification de certaines lignes de code soit nécessaire.

Pourquoi veux-tu passer à eMule Plus 1.2c?
17 Septembre 2007 18:24:03

un ami est sous eMule plus et je voudrais lui envoyer quelques fichiers mais je peux pas le trouver à partir de ma version actuelle
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS