Votre question

emule marche pas !! sniff

Tags :
  • Emule
  • Logiciels
Dernière réponse : dans Logiciels
14 Août 2007 17:02:45

bonjour

je suis sur de ne pas etre trés original mais emule marche pas
je vien de télécharger la derniere version 0.48a

j'ai l'aolbox que j'ai configuré en service http
comme ici (http://config.emule-inside.net/routeurs/aolbox.htm)

mon pare feu est celui de windows xp service pack 2

que j'aie essayer de configurer comme la
mai c dur http://config.emule-inside.net/firewalls/fw_xp/firewall...

sur emule je suis en lowid (fleche jaune)
en plus quand j'essaye de me connecter a kad sa reste en connection en cours donc j'ai une fleche rouge et une fleche jaune (rien de bons)

je pense que sa vien des ports

car quand j'ai mis "test des port" sa a donné un echec

donc si vous pouviez me donner une solution

je vous remercierer a linfinieeeeeeeeeeeeeeeeeeeee...

j'ai aussi avg 7.5 en antivirus

dois installer la version precedente ?

merci

Autres pages sur : emule marche sniff

15 Août 2007 17:11:57

moi g telecharger la même version d'emule ke toi é moi oci kan j'essaye de connecté kad sa me m:et conexion en cours é sa ve pa se coecté ma tkt pa juste avec le nom kil y a pr ta box sa fonctionne tu n'es pas obligé d'avoir les 2 de conecter pour pouvoir telecharger
15 Août 2007 17:17:18

kelly028 a dit :
moi g telecharger la même version d'emule ke toi é moi oci kan j'essaye de connecté kad sa me m:et conexion en cours é sa ve pa se coecté ma tkt pa juste avec le nom kil y a pr ta box sa fonctionne tu n'es pas obligé d'avoir les 2 de conecter pour pouvoir telecharger


Si justement tu as besoin de te connecter avec KAD. Car tu télécharge beaucoup plus vite et tu as plus de sources :lol:  .

:hello: 
Contenus similaires
15 Août 2007 17:30:48

j'ai reussi youpiiiiiiiiiiii
apres 4 heure de recherche sur lordi a trouver mon probleme
je suis mm en hight ID youpi

kelly : si tu a le mm probleme que moi pour te connecter a kad
il faut télécharger un fichier (que tu a deja dans emule )mais faut le remplacer tou simplement et (pour moi ) j'ai reussi a me connecter a kad

le fichier sapelle : nodes.dat (C:/emule/config)

je sais plus l'adresse ou le télécharger mais fai une recherche sur internet

par exemple : "télécharger nodes.dat pour emule ... "

j'espere sincerement que sa t aidera

merci encore
15 Août 2007 17:36:47

Spoiler
Content d'avoir pu t'aider
15 Août 2007 18:43:01

re re j'ai juste une petite question encore
je n'ais pas mis de fichier a partagé
donc normalement je ne devrais pa avoir d'emission
et pourtan j'en ai ?

pourquoi?
15 Août 2007 18:48:15

continue a partager ceux que tu chargera par la suite.
15 Août 2007 19:30:02

ok merciii
15 Août 2007 19:45:30

encore moi ...
j'ai tj l'aolbox 1 mega
emule tourne autour de 20ko/s en reception et 5ko/s en emission
et je voudrais savoir car l'aolbox chauffe beaucoup avec le trafic
je voudrais savoir si j'ai pas de risque qu'elle surchauffe et donc qu'elle crame ( sa met deja arrivé )


merci
26 Août 2007 03:04:21

salut jai un ptit probleme!!!!!
je telecharge les film mais a la sortie les film ne dure que 10sec
un ecran noir avec des couleur bizarre
qqun pe maider
26 Août 2007 12:48:52

je sais pas trop sa m'est jamais arrivé
mais peut etre que c'est le film qui est comme sa
il faut télécharger les film qui ont le plus de disponibilité
est ce le premier film qui te fait sa ?

quelle lecteur a tu si c'est window media player c'est normal
il ne li pas beaucou de format

télécharge http://www.01net.com/telecharger/windows/Multimedia/lec...

il est tré performant (je l'ai :)  )
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS