Se connecter / S'enregistrer
Votre question

[aide E-mule] Une petite question bête.

Tags :
  • Emule
  • Logiciels
Dernière réponse : dans Logiciels
29 Juillet 2007 02:03:46


Bonsoir à tous!

Voilà, je suis nouveau pour ce qui est d'Emule (attention je suis un gros navet sur ce logiciel que j'ai installé récemment pour DL une série animée manga encore non licensiée) et j'aurai aimé savoir une chose.

Je me connecte désormais (mais j'ai eu du mal à ouvrir les ports) à kad et edk. (je vois les deux flèches vertes en bas de la fenêtre principale)

Lorsque je clique sur "serveurs" je trouve les serveurs de edk (je ne me trompe pas?) et lorsque je clique sur "kad" je tombe sur des "points jaunes clairs (en grande partie)".
Est-ce que cette couleur est de mauvais signe?
Merci beaucoup

Autres pages sur : aide mule petite question bete

29 Juillet 2007 02:32:55

Si les deux flèches autour du globe sont verte c'est ok...
29 Juillet 2007 07:18:56

OK
Bon ba je n'ai donc pas à me faire de soucis!
Sinon une dernière précision: sque veut dire "source: 4/5 auto[haute]" (quand c'est mise en attente)


Merci allstar
Contenus similaires
29 Juillet 2007 15:10:47

Ca veux dire que tu es en relation avec 4 source sur 5 par contre auto haute bas je sais pas à quoi ca sert lol
29 Juillet 2007 19:14:42

OK
Bon ba je te remercie beaucoup allstar27
Bonne soirée
30 Juillet 2007 14:12:00

allstar27 a dit :
par contre auto haute bas je sais pas à quoi ca sert lol


RTFM (lire la faq...)
C'est la priorité donnée par eMule aux téléchargements : moins il y a de sources dispo, plus la priorité sera haute pour ne pas rater une des sources.
Quand il y a beaucoup de sources, la priorité est basse car c'est pas grave de perdre une source.
31 Juillet 2007 21:26:02

Ok merci!

Sinon, je voulais aussi savoir si c'était grave:
J'ai les deux flèches vertes mais le test UDP échoue lorrsque je test les ports.
Comment est-ce possible??
Merci beaucoup.
31 Juillet 2007 22:03:35

up
Est-ce grave pour le transfert ou pas?

Merci
31 Juillet 2007 22:12:36

non c pas grave, si les 2 fleches sont vertes c'est l'essentiel, le test des ports est pas toujours fiable
31 Juillet 2007 22:17:09

Ta réponse me fait plaisir!

Merci infiniment!
2 Août 2007 15:07:59

le_haineux a dit :
Ta réponse me fait plaisir!

Merci infiniment!


Tu peux vérifier facilement :
Lorsque tu ouvres eMule et que tu double-cliques sur un serveur, clique ensuite en-dessous, sur l'onglet Journal, et tu verras comment tu es connecté : si tu es en "low id", c'est qu'un des ports n'est pas ouvert. Si tout va bien, tu auras une phrase du genre "connecté avec l'ID 123456789".

25 Août 2007 10:56:21

Bonjour: je me permet de reposter pour signaler le fait que j'ai un nouveau problème assez énervant:
Mon adresse ip de serveur change régulièrement (tous les mois) d'un chiffre (le dernier): de ce fait, j'ai toujours besoin de réouvrir les ports d'Emule vers la nouvelle adresse ip. C'est ce que je fais avec mon routeur de club internet, mais j'ai beau sauvegarder et même le redémarrer (alors que normalement ce n'est pas nécessaire), les ports sont toujours bloqués: j'ai un low id et le test TCP échoue.

Que dois-je faire selon vous?
25 Août 2007 11:02:14

Configure toi une IP fixe. Quel est ton OS ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS