Se connecter / S'enregistrer
Votre question

Lenteur de "ouvrir avec" et "envoyer vers"

Tags :
  • Logiciels
Dernière réponse : dans Logiciels
22 Août 2007 03:12:17

Bonsoir,

voilà mon problème est simple, quand je fais un clique droit sur le bureau ou autre part cela vient instantanément mais quand je met la souris sur "ouvrir avec" le choix des programmes est beaucoup plus lent que d'habitude (d'habitude déjà cela ne venait pas directement mais là c'est pire), idem pour "envoyer vers". Que faire ? :( 

Merci :hello: 

Autres pages sur : lenteur ouvrir envoyer vers

22 Août 2007 09:50:46

Salut,

Tu peux toujours essayer de faire une petite analyse antivirus, ou alors il se peut que ton ordinateur manque de mémoire vive...:/
22 Août 2007 16:21:00

Ah non je suis parfaitement protégé et j'ai formaté mon PC il y a 4 jours donc niveau virus nada de chez nada. J'ai 1go de ram et je n'avais pas ce problème avant le formatage (j'ai réinstallé le même Windows)
Contenus similaires
22 Août 2007 16:24:32

slt
t'a rien a faire , faut que le PC prenne des repéres , aprés 4 jours de formatage , il se crée des chemins d'accés
22 Août 2007 16:28:36

Autant pour moi...:??:  et suis le conseil de wargames...
22 Août 2007 17:30:04

Tu peux faire en sorte d'en accelerer l'affichage via regedit....:

Démarrer > Exécuter > ecris "regedit" > ok

Ensuite dans le fenêtre qui apparait sur le côté développe :

\HKEY_USERS\.DEFAULT\Control panel\Desktop

.... pour arriver a cette clé: (clique sur l'image pour zoomer)



Clique avec le bouton droit de la souris, puis sur modifier.



et finis par remplacer 400 (valeur par défaut) par zéro comme sur l'image, un bon redémarrage et voila le tour est joué...

Tiens mois au courant stp.... :hello: 
22 Août 2007 19:25:53

Merci beaucoup mais ça ne change rien.

Je tiens à préciser que j'ai aussi ce problème sur Firefox, puisque j'ai organisé mes favoris par dossier j'ai droit aussi à menu déroulant qui s'affiche lentement exactement pareil qu'avec les "ouvrir avec". J'ai aussi ce problème sur le programme Sony Vegas Video. En fait j'ai ce problème partout où il y a un menu déroulant :(  Ce n'est que 2-3 secondes d'attente à chaque fois mais à la fin ça énerve
23 Août 2007 20:27:56

pepete es-tu là ? :( 
23 Août 2007 20:35:15

oui je suis la..... :ange: 


Toujours aucun changement....?

Poste ton message je te répondrais demain dans la matinée...

Bonne nuit... [:crista] :D 
23 Août 2007 23:57:31

Nan pas le moindre changement :/ 
24 Août 2007 14:15:31

Et ta configuration materielle c'est quoi ? :) 
24 Août 2007 14:30:46

Je te suggère de désactiver les services windows dont tu n'as pas besoin dans panneau de config --> Outils d'administration ---> services.
Puis avec le gestionnaire de tâches (ctrl +alt+ suppr) arrêter les tâches inutiles, puis avec regedit (executer--> tape regedit) supprime tous les démarrages automatiques (sauf ton Anti virus peut être)
24 Août 2007 14:41:25

+1 callype.... ca peut fonctionner...mais il est vrai aussi qu'un manque de mémoire peut être la cause.....
24 Août 2007 17:18:09

Ce que je ne comprends pas c'est que je n'ai pas eu ça à faire avant mon formatage, et bon ma config est plus que correcte (processeur 2ghz, 1go de ram, GeForce 7600,...) Et je suis sur et certain que ce n'est pas en enlevant des programmes au démarrage que ça s'arrangera, surtout qu'à part ce problème d'onglet tout est très rapide
24 Août 2007 23:56:57

Ouais et ben c'est bizarre tout ca, perso la je ne comprend plus rien, désolé de ne pourvoir te venir en aide.....
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS