Votre question

Configuration de logiciels au démarrage

Tags :
  • Config PC
  • Logiciels
Dernière réponse : dans Logiciels
15 Août 2007 14:25:47

Bonjour à tous,

J'ai un petit soucis avec mon PC portable ASUS F3JA-AK038H. Hier tout était nickel, tous mes programmes qui normalement se lancent au démarrage se sont bien lancés.
Mais aujourd'hui problème : les utilitaires ASUS (ceux qu'on peut utilisier avec les touches Fn+Fx où x va de 1 à 12, activer/désactiver le pavé tactile, activer/désactiver le son par exemple), tout ce qui concerne ma carte graphique ATI, et d'autres choses dont je ne me souviens plus ne se lancent plus. Ils ne sont plus dans la liste des programmes qui se lancent au démarrage. Et je n'arrive pas à les remettre : je ne sais d'ailleurs pas comment ils s'appellent ni tous ceux qui étaient présent hier.

La restauration système ne donne rien ! J'ai l'haitude de nettoyer très régulièrement mon PC avec des logiciels tels que RegCleaner, CCleaner, CleanUp ou EasyCleaner. Je n'ai jamais eu ce problème mais peut-être qu'un fichier lié à ce problème a été supprimé.

Bref, comment retrouver ma configuration des programmmes qui se lancent au démarrage.

Merci.

Autres pages sur : configuration logiciels demarrage

15 Août 2007 15:31:15

Pas d'idée ?
15 Août 2007 17:54:58

Bon, mon problème se résume maintenant à : comment réactiver ma touche Fn ? Et comment lancer ATI au démarrage (ainsi que les utilitaires Asus même si certains sont OK comme le Wifi) ?
Contenus similaires
15 Août 2007 17:57:09

petite idée: tu fait demarrer>executer> tu tape "msconfig"> demarrage et tu regarde si ce qui t'interesse (par les noms ou les chemins) est bien cochée
15 Août 2007 20:04:26

J'ai résolu mais la question que je me pose, c'est comment retrouver sa config des programmes qui se lancent au démarrage s'il y a un bug (dans msconfig, il n'y avait rien) !
16 Août 2007 09:43:11

si tu n'as rien c'est que tu as fait une bétise avec Ccleaner je pense :/ 
16 Août 2007 09:57:58

Tu saurais comment corriger ?
16 Août 2007 11:07:44

apparement il n'y a pas vraiment de moyen puisque dans CCleaner il ne fait pas de sauvegarde...
c'est pour cela que je ne l'utilise pas trop et préfère Reegseeker qui lui fait des sauvegardes au cas où une fausse manip de ce genre serait faite.
16 Août 2007 11:14:29

Mince... mais bon, je pense avoir récupérer l'essentiel. Il n'y a que ma carte graphique ATI qui ne lance pas au démarrage contrairement à précédemment que je n'arrive pas à remettre... Une solution ?
Anonyme
16 Août 2007 11:57:06

Mathx a dit :
Mince... mais bon, je pense avoir récupérer l'essentiel. Il n'y a que ma carte graphique ATI qui ne lance pas au démarrage contrairement à précédemment que je n'arrive pas à remettre... Une solution ?


Ce n'est pas ta carte qui ne lance pas (heuresement hein :D  ) c'est juste l'utilitaire qui t'aide à parémétrer ta carte.
Idem pour les utilitaires asus.

Chez moi tout ça est désactivé, sauf NOD32 ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS