Votre question

formule dans exell 2007

Tags :
  • Formatage disque dur
  • Logiciels
Dernière réponse : dans Logiciels
13 Juin 2007 23:19:01

Bonjour, je souhaiterais creer dans EXCELL 2007 une formule qui permette dans le cas ou un chiffre est present dans differente cellule que ces cellules ce colorie, si cela est possible bien evidement.
Merci pour votre aide

Autres pages sur : formule exell 2007

14 Juin 2007 06:48:14

taper en B1, la formule suivante:

=NB.SI(A:A;A1)>1

puis cliquer sur le bouton format, onglet motifs et sélectionner la couleur, puis OK.
14 Juin 2007 21:15:25

fear@idn a dit :
taper en B1, la formule suivante:

=NB.SI(A:A;A1)>1

puis cliquer sur le bouton format, onglet motifs et sélectionner la couleur, puis OK.

Merci pour ton aide mais la coloration des cellules ne s'effectue pas, il y a juste l'affirmation VRAI ou FAUX en B1, aurais-je mal interprete la formule?
Contenus similaires
15 Juin 2007 05:19:53

1. Sélectionne les cellules concernées de la colonne A
2. Sélectionne le Menu Format, Formatage conditionnel...
3. Sélectionne l'option la formule est dans la zone condition1
4. Tape la formule suivante :

Formule est =NB.SI(A:A;A1)>1

5. Clique sur le bouton Format...
6. clique sur l'onglet Motifs...
7. Sélectionne la couleur souhaitée
8. Clique sur le bouton OK pour valider ton choix
16 Juin 2007 00:19:22

Desole c encore moi,cela fonctionne ence qui concerne le A, mais supposont que de A1 a E10, les cellules soient remplies de chiffres,ce que je cherche c comment entrant en G1,H1,I1,... des chiffres,que les cellules en A1-E10 contenant un ou plusieurs de ces chiffres ce colorie. est-ce possible?
Merci
16 Juin 2007 07:48:48

désolé, je ne sais le faire que sur deux colonnes de manière sûre.
16 Juin 2007 12:12:00

Merci quand meme, je garde espoir de trouver une solution.
A+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS