Votre question

eMule et connexion serveur

Tags :
  • Emule
  • Logiciels
Dernière réponse : dans Logiciels
Anonyme
a b 6 Logiciels
19 Mai 2007 00:02:54

Slt a tous .
J'ai un petit pb, depuis que je suis passé sous MorphXT je n'arrive plus
qu'a me conecter a 2 serveurs.Toujours les memes,les autres serveurs disent
que mon port n'est pas reconnu=lowid,mais pour eux je suis en highid.
C'est tjs les memes serveurs et ils ont tjs un ping super faible,
genre25 (actuellement).
Comment un serveur peut nous mettre en lowid et un autre en highid?

Autres pages sur : emule connexion serveur

Anonyme
a b 6 Logiciels
19 Mai 2007 00:24:40

un petit up !dsl
23 Mai 2007 13:02:20

c pas le serveur c ta conect
Contenus similaires
23 Mai 2007 13:02:40

ou ton par feu
Anonyme
a b 6 Logiciels
23 Mai 2007 19:01:05

? merci qd meme
26 Mai 2007 10:04:53

pk point interrogation ?
Anonyme
a b 6 Logiciels
26 Mai 2007 15:06:38

Je comprend pas trop ta reponse,d'ou un pt d'interrogation.
Ma connexion ne peut pas etre "bonne" pour certains serveurs et pas pour d'autres !Enfin je pense
29 Mai 2007 20:40:33

en faite il peut que ton fournisseur d'acces internet bloque certains port.

ou que ton par feu bloque certain port
Anonyme
a b 6 Logiciels
29 Mai 2007 21:20:16

ce que je comprends pas c'est comment il peut bloquer mes ports sur certains sites et pas sur d'autres?c'est tjs les memes ports!
11 Juin 2007 19:36:23

c'est quoi ton fournisseur d'aces internet ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS