Votre question

emule et windows vista

Tags :
  • Emule
  • Logiciels
Dernière réponse : dans Logiciels
10 Juin 2007 11:46:55

Bonjour ,

Depuis que j'ai acheté mon nouvel ordinateur qui a windows vista emule est toujours en low id. J'ai pourtant configuré ma livebox, même desactivé le pare-feu windows mais rien n'y fait.
Si vous pouvez m'aider :) 

Autres pages sur : emule windows vista

10 Juin 2007 12:00:45

Salut, perso je peux pas vraiment t'aider, mais tout ce que je peux te dire c'est que moi je suis sous Vista, et que eMule est en HighID, donc je ne pense pas que ça viennent de Vista. Mais je connais pas la solution désolé..
10 Juin 2007 13:15:39

si quelqu'un pouvait m'aider ??
Contenus similaires
10 Juin 2007 14:22:03

Il n'y a personne qui peut m'aider ?
10 Juin 2007 14:36:53

en fait j'avais reussi a configurer mon firewall mais pas le routeur car comme j'ai windows vista tous les dossiers, icones ne sont pas les mêmes....
10 Juin 2007 16:25:45

il n'y aurait pas des tutos simplement pour vista ?
10 Juin 2007 17:00:50

j'ai deja debloqué le pare feu mais c'est avec la configuration du routeur ou je n'y arrive vraiment pas
10 Juin 2007 21:20:23

merci quand même pour votre aide, même si j'ai toujours pas réglé mon problème .........
11 Juin 2007 09:40:49

:-(
11 Juin 2007 13:57:26

moi tous ske jpe te dire sé que vista n'a rien avoir la dedan, fo just savoir regler comme il faut ton routeur, bis
11 Juin 2007 16:53:28

je sais qu'il y a des tutos pour configurer mon routeur mais c'est pour windows xp et sur vista c'est pas vraiment pareil....
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS