Votre question

Emule : envoi presque pas / ne reçoit presque rien

Tags :
  • Wifi
  • Logiciels
Dernière réponse : dans Logiciels
30 Mai 2007 20:48:52

Salut tous le monde

Mon Emule V48.a n' envois que 0.5 ; je ne crois pas que c' est normal :pfff:  Et aussi il ne reçois pas trop ...
(Je suis connecter en wifi)

Merci & [:jeremy91220]

Autres pages sur : emule envoi presque recoit presque rien

30 Mai 2007 21:32:22

Es-tu en high ID ou low ID ?

Ta planète a des flèches vertes, jaunes ou rouges ? (en bas à droite)
30 Mai 2007 21:36:57

Salut cissous69 les fleches sont Jaunes et rouges ..
Contenus similaires
30 Mai 2007 21:41:55

Tu as une mauvaise connection, tu es en low ID...

Pour cela vérifies que les ports de ton parefeu sont bien ouverts ;) 
30 Mai 2007 21:43:44

et meme en wifi pour emule la connection c de la m***** sinon ta quoi comme modem
30 Mai 2007 21:48:07

Alors pour les ports avec kerio je comprend pas trop ..
Sinon j' ai un modem thomson speed touch 510
++
30 Mai 2007 21:53:41

C'est pas ton modem dans ce cas présent... mais bien kerio qui les bloque.

double clique sur l'icone de kerio ds la barre des tache / sécurité du reseau / aplication / ensuite tu vois une petite liste et tout en bas tu vois : Autres aplication / tu met une croix, un point d'interogation, une crois, un point d'interogation sa doit resemblé a ce : X ? X ?

Qaund tu as fini ca tu fais APPLIQUER, puis OK et tu ferme ton parfeu tu le reouvre ensuite :-) et apres demare l'aplication que veux (dans ton cas Emule) et normalement kerio doit te poser une question tu coche la case qu'il te montre et tu fais OK et voila tu peut surfer tranquilou :-)
30 Mai 2007 21:55:14

et c quoi ton fournisseur dacces a internet
30 Mai 2007 21:55:56

oui en wifi cest une mauvaise connection
30 Mai 2007 21:57:30

Le wifi n'est pas stable comme connection donc tu auras des pertes de connexions et tu n'avanceras pas dans les files d'attente autant dire que tu téléchargeras mal...

L'ethernet ou l'USB est mieux ;) 
30 Mai 2007 22:06:46

Okk Sinon mon fournisseur d' accés c' est orange .
30 Mai 2007 22:11:23

SI Kerio n'autorise pas les ports, le problème sera le même, le tuto permet simplement le mode routeur...
2 Juin 2007 20:29:27

Re !
Donc maintenant je suis en hight ID mais il n' avance toujours pas -_- pk ? Et aussi en ethernet .
2 Juin 2007 21:29:55

Salut Jeremy,

tu dois attendre un petit peu c'est en laissant tourner le bourriquot jour et nuit que tes download deviendront plus rapides...
tout dépends aussi de ta connection (2 méga, 8méga??) et des sources de tes fichiers.

Partages aussi tes fichiers....
2 Juin 2007 21:39:35

Salut et merci de ta reponse donc j' ai du 8 mega chez Orange. Je suis conecter en ethernet , il y a 3 pc conecté ..
Mais il n' envoie rien aussi ; c' est normale
PS : Rien = 0.5 .
++
2 Juin 2007 21:44:16

faut attendre sinon tu va sur emule inside et tu purra configurer emule
2 Juin 2007 22:55:31

Merci je verrai plus tard
3 Juin 2007 00:13:42

Re ! :bounce: 
J' ai 12 Fichiers et il y en n' a quelques un qui avances donc sa fait 9K/s . Mais je n' envoie presque rien (c' est mieux pour ma conecte?)
Contenus similaires
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS