Se connecter / S'enregistrer
Votre question

Probléme d'ouverture de site avec firefox....

Tags :
  • Proxy
  • Logiciels
Dernière réponse : dans Logiciels
27 Mai 2007 19:42:13

Bonsoir.....
Voila j'ai un petit soucis avec Firefox....
Je vais régulièrement sur un forum (du type winnerforum)....
Jusque là tout va bien.....
Mais voila dans la semaine, Firefox à planté (allez savoir pourquoi??)...
Là encore vous allez me dire.....
Bon mais voila.... Le forum ou je passais de temps en temps est maintenant inaccessible.... Aucun moyen de résoudre le problème.

Voila maintenant que j'ai le même soucis après avoir éteins mon ordi sans fermer firefox.... Même forum inaccessible.....

Si vous avez des idée ???? Moi je suis à bout :pt1cable: 

Ma config:
WinXP SP2 sur la premiére machine et SP1 sur la seconde.
Proxy sur la premiére machine (mais j'ai essayé et je ne pense pas que ca vienne de là...) et pas sur la seconde.
Firefox 2.0.0.3 sur les deux machines.....

Sur ce.....

Autres pages sur : probleme ouverture site firefox

29 Mai 2007 13:39:21

Le site est-il accessible via Internet Explorer, sinon il serait bon que vous communiquiez ici l'adresse URL pour que l'un ou l'autre essaye
29 Mai 2007 18:48:43

En fait merci mais tout est revenue dans l'ordre sans que j'y fasse quoi que ce soit.....
Une chose est sur c'est que le forum fonctionnait très bien au moment ou chez moi il n'était plus accessible....
Effectivement, il n'était pas accessible de IE sur ma machine mais fonctionnait très bien ailleurs....

Je pense que je ne saurais jamais...
En tout merci de m'avoir lu...

Sur ce.....
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS