Se connecter / S'enregistrer
Votre question

emule : conection en cours ... mais rien !

Tags :
  • Emule
  • Logiciels
Dernière réponse : dans Logiciels
23 Janvier 2006 21:34:30

Bonjours à tous ceux qui liron ce message !
J'ai un prombleme avec la mule (emule) quand je la lance il me met connection en cours mais il ne ce connecte pas ! J'ai essayer de le retélécharger et j'ai chercher partout mais je n'ai toujours pas réussis à me connecter ... C'est pourquoi je fait apelle à vous !
Merci d'avance 8-)

Autres pages sur : emule conection cours rien

23 Janvier 2006 21:43:45

As tu vérifié ton Firewall ?
23 Janvier 2006 21:51:25

de quelles couleurs sont tes fleches sur le globe en bas a droite ? si elles sont jaunes vas ICI
Sinon si elles sont vertes alors réinstalle eMule c'est la seule solution :)  @+ tiens nous au courant
Contenus similaires
24 Janvier 2006 13:51:22

les fleches sont rouges ! :-(
Et quesque c'est que les firmwear ? ou quel que chose comme ca ...
24 Janvier 2006 15:50:00

ogreaucarmel le firewall est ton antivirus qui te bloque l'entrée de certains logiciel si on veut :x ^^
je vais te demander d'aller sur eMule dans l'onglet kad de faire amorcage d'attendre un peu et me dire la couleur de cette fleche si elle est jaune ou verte cela veut dire que ce sont tes serveurs qui déconnent fais en la mise a jour ;-) si kad ne se connecte pas non plus alors soit tu n'es pas connecté a internet :x (ca m'étonnerai) soit ton parefeu ou firewall bloque le logiciel eMule. pour config ton parefeu tu va suivre ce que je dis ICI
voila bonne chance a+
24 Janvier 2006 15:55:10

Un firewall, c'est pas un antivirus. C'est le videur à l'entrée/sortie de ton PC.

Une piste : certains FAI brident les connections sur les ports traditionnels de la mule (4672 et 4772, de mémoire). Il suffit de les changer.
24 Janvier 2006 17:37:16

sophief merci mais je ne savais pas comment expliqué ca clairement et j'ai pas dit exactement que c'était un antivirus. Pour faire simple je lui dit que c'est un genre d'antivirus qui bloque a l'entrée et a la sortie dsl pour la conffusion ^^
Pour ton intervention sur les FAI c'est vrai mais pas seulement les 4662 et 4672 qui sont bridés tous les 4... sont bridés.
C'est possible qu'en changeant les ports ca puisse marcher mais il faut surtout config ton parefeu pour autoriser eMule et les ports qu'il utilise
Voila @+
24 Janvier 2006 18:40:55

C'est vraiment gentil de me donner tous ca mais mes fleche sur le globe sont rouge :-(
J'ai pourtan tout fait pour pour le faire marcher !
j'ai configurer les pare-feu, changer emule, changer les serveurs ... en fait il marcher sur mon ancien ordi mais quand j'ai essayer d'installer la version que j'avai elle ne marcher pas alors je l'ai telecharger mais pas moyen de le faire marcher ! :-(
Vous avez d'autre solution car les fleches de mon globe reste toujours rouge et ni jaune ni verte ...
merci d'avance
24 Janvier 2006 20:59:28

mais quand tu fais connecter ca te dit quoi ?
25 Janvier 2006 15:25:23

voila exactement ce qu'il me marque :
eD2K Réseau
Etat : Connexion en cours

Kad Réseau
Etat : Connexion en cours

Serveur Web
Etat : Désactivé

mais il ne se connecte pas :-x
aidez moi svp
26 Janvier 2006 19:39:49

quelqu'un sais koi faire ? :-?
26 Janvier 2006 19:42:50

augreaucarmel va voir ICI
Si tu es sur d'avoir bien suivi tout ce qui est dit je ne vois pas ou est ton probleme :s vérifie comme meme et si ca marche pas essaie de changer de version !
:chance:
27 Janvier 2006 14:16:32

j'ai tout suivi a la lettre mais ca ne marche toujours pas :-(
et j'ai deja la version 0.46v ! que faire ?
27 Janvier 2006 14:21:28

voila c k'il me met quand je me connecte manuellement a un serveur :
27/01/2006 14:21:01: Connexion à Server 85.235.210.16:5000 (85.235.210.16:5000)...
27/01/2006 14:21:01: Server 85.235.210.16:5000 (85.235.210.16:5000) semble être inactif
27 Janvier 2006 14:36:35

J'AI REUSSI !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
emule marche !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
merci beaucoup a vous tous !
en fait j'ai telecharger un encienne version (v0.46a) et de nouveau serveur et apres kel ke minute il c'est connecter !!!!
c super :-D :-D :-D :-D :-D :-D
3 Mai 2007 17:11:10

Mais enfaite c'est quoia emule ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS