Votre question

problème de déboguage!!!!

Tags :
  • Internet Explorer
  • Logiciels
Dernière réponse : dans Logiciels
9 Avril 2007 12:12:33

bonjour a tous! g un blem quand j'ouvre un page sur internet il me met un message d'erreurs: voulez vous effectuer un déboguage alors je met non ça m'ouvre quand même la page mais certaine page ne s'ouvre pas à cause de ça! que dois je faire??? aidez moi

Autres pages sur : probleme deboguage

9 Avril 2007 12:18:33

faits une analyse antivirus et entispyer et malwear avec spyboot et adwear et supprime tout ce qu'il trouve et essai a noveau
9 Avril 2007 12:18:40

peut tu ré expliquer un peut mieux mon coco
Contenus similaires
9 Avril 2007 20:03:07

merci malone mais tout ça c déjà fait!!! et c très bien expliké! non???
9 Avril 2007 20:19:47

Juste comme ca, quel navigateur utilise tu ?
Et quand il te demande un débogage, mentionne t-il un nom du logiciel qu'il veulent utiliser pour te "débugger"?
Et est ce que tu arrive sur un site, si oui, peut tu mettre l'adresse?
9 Avril 2007 20:27:42

ok Abandonne le débogage qui n'est utile que pour les webmaster. Tu n'as pas accès aux sources du code pour enregistrer les corrections.

alors voila ce que tu va faire tu va sur internet explorer et tu clic sur
Outils/Options Internet... Onglet Avancé -> Désactiver le débugger de script :) 
et tu me dis c'est ca marcher
9 Avril 2007 23:11:48

merci malone ça marche impéccable!!! c'était tout bête mais fallait y pensais! a+ et encore merci a ceux ki se sont interréssé a mon problème......
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS