Se connecter / S'enregistrer
Votre question

internet explorer refuse d'afficher la page goggle!

Tags :
  • Moteur de recherche
  • Logiciels
Dernière réponse : dans Logiciels
15 Février 2007 20:12:06

Salut,

Voila le titre resume bien la chose, je suis chez wanadoo et j'utilise internet explorer comme navigateur.
J'ai voulu changer la page d'accueil ( wanadoo/voila) pour mettre celle du moteur de recherche goggle.
J'ai donc defini Http://www.goggle.fr/ comme page par defaut, mais quand j'ouvre explorer il me met une page blanche.???

Quelqu"un a t il deja eu le cas???

Si oui quel solution??? ( eviter de me dire d'utiliser Mozilla :)  )

Autres pages sur : internet explorer refuse afficher page goggle

15 Février 2007 20:18:11

Tu dois peut-etre avoir coché l'option "page vierge".
Sinon quelle est ta version de IE?
Lucbu.
15 Février 2007 20:29:21

Bonsoir

tu a mis
Citation :
Http://www.google.fr
ou
Citation :
http://www.google.fr
?

Si c'est le premier , écrit le http en minuscule.

Tu nous dit d'éviter de te conseiller Mozilla alors je te conseille Opera le surpuissant :lol: 

A +
Contenus similaires
16 Février 2007 04:22:55

c'est pas la majuscule qui fait :s

c'est IE 6...
16 Février 2007 04:44:57

nocturnal_supremacy a dit :
Salut,

Voila le titre resume bien la chose, je suis chez wanadoo et j'utilise internet explorer comme navigateur.
J'ai voulu changer la page d'accueil ( wanadoo/voila) pour mettre celle du moteur de recherche goggle.
J'ai donc defini Http://www.goggle.fr/ comme page par defaut, mais quand j'ouvre explorer il me met une page blanche.???

Quelqu"un a t il deja eu le cas???

Si oui quel solution??? ( eviter de me dire d'utiliser Mozilla :)  )


Quand tu ouvres, internet explorer, c'est par le biais de l'espace Wanadoo, ou via l'icône

Si tu le lances via l'espace Wanadoo, c'est normal, car c'est dans ce dernier qu'il faut configurer la page d'accueil. (vérifies tout de même dans les paramètres de l'espace Wanadoo si tu l'as installé, et changes la page d'accueil par http://google.fr/. ;) )
16 Février 2007 16:19:16

j'ouvre internet en cliquant sur IE, l'espace wanadoo je l'ai desinstaler ça sert a rien. Dans les options internet j'ai entré l'adresse de goggle et j'ai une page blanche quand je clique sur IE juste apres.

regarde je fais ça :



Par contre si j'entre un autre moteur de recherche ça marche ( Lycos, voila...etc)
16 Février 2007 22:19:11

Franchement Mozilla c'est super je trouve
17 Février 2007 00:42:46

je dis pas le contraire, mais beaucoup de site ne sont encore optimisé que pour IE. C'est pour ça que je le garde :) 
17 Février 2007 00:45:47

goggle^^ :lol:  ca arrive! Mozilla firefox power! :D 
22 Février 2007 20:22:20

En plus j'avais "diagnostiqué" une faute de frappe :p 

Opera Power nananéreuuuuh [/troll]
23 Février 2007 04:17:58

floriazaa a dit :
En plus j'avais "diagnostiqué" une faute de frappe :p 


Pas de bol, c'était pas la bonne ;) 
23 Février 2007 12:05:36

J'étais pas loin pourtant :lol: 
24 Février 2007 06:48:41

Bon ça va debattre longtemps sur le fait que je sais pas ecrire :)  :) 
24 Février 2007 13:22:44

Vu comme c'est parti , OUI :) 
2 Avril 2007 18:04:02

Parceque je vien de recuperer ma conexion aujourdhui voila! alors avis a ceux qui parlent sans savoir...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS