Se connecter / S'enregistrer
Votre question

windows media player 10 me dit que je suis pas connecter !

Tags :
  • Internet Explorer
  • Logiciels
Dernière réponse : dans Logiciels
20 Mars 2005 18:56:51

salut a tous ,

je vais sur un site pour telecharger des videos , et wmp me dit que je suis pas connecter a internet !!! je suis connecter avec la freebox depuis peu quelq'un peut il m'aider ?

message exact : Le Lecteur Windows Media ne peut pas lire le fichier. Si ce dernier se trouve sur Internet, connectez-vous à Internet. Si le fichier se trouve sur une carte de stockage amovible, insérez cette dernière.
win xp
wmp 10

Autres pages sur : windows media player dit connecter

11 Avril 2005 13:01:19

Bonjour a tous , j'ai exactement le meme probleme , et j'ai aussi la Freebox ...

Peut etre le probleme vient il de la ?

@+ et merci a ceux qui essayeront de nous aider

;-)
13 Juillet 2005 11:07:38

Pareil... (Up ^)
Contenus similaires
13 Juillet 2005 12:00:00

en fait j'ai regler le probleme mais je sais plus comment . mais je vais essayer de t'aider quand meme . dans internet explorer dans fichier est ce que travailler hors connexion n'est pas cocher ? sinon est ce que ta config dans resaux est bien celle que tu veut utiliser ? s'etait un probleme de ce genre si ca marche pas reposte un message .
27 Juillet 2005 18:53:49

j'ai eactement le meme souci et c'est pas un pb au niveau de "travailler hors connection" ni de réseau quelqu'un pourrait-il m'aider.

merci
9 Février 2006 11:32:12

Bonjour,

Je rencontre exactement le même problème. Lorsque je veux consulter des vidéos sur le Net, le lecteur m'indique qu'il ne peut lire le fichier et que si le fichier se trouve sur Internet, je dois me connecter.

Avez-vous trouver une solution ?

Merci d'avance.
28 Mars 2006 22:26:13

hello Houria34

j'ai eu le même pb pour écouter une webradio et voici peut-etre la solution :
si tu as décoché dans windows media player 10 l'option "Se connecter à internet (ignorer les autres commandes)" , dans le menu Options - Lecteur, il faut le recocher...

a++
1 Mars 2007 21:33:10

eh moi aussi g le meme probleme(Le Lecteur Windows Media ne peut pas lire le fichier. Si ce dernier se trouve sur Internet, connectez-vous à Internet. Si le fichier se trouve sur une carte de stockage amovible, insérez cette dernière.), aidez moi svp
4 Mars 2007 18:48:10

.
4 Mars 2007 18:50:01

bonjour
pouvez vous nous aidez svp
4 Mars 2007 19:09:58

.
4 Mars 2007 22:20:13

.
6 Mars 2007 17:10:24

.
7 Mars 2007 19:12:43

.
9 Mars 2007 15:09:43

.
13 Mars 2007 19:42:50

bonjour
y a til quelqu un pour m'aider s'il vous plait
31 Mars 2007 17:20:40

salut shafir j ai eu EXACTEMENT le meme probleme.
il est maintenant resolu grace a cette manip :
Va dans ton lecteur windows media player
Tout en haut, clique droit puis Outils/Options et a priori l'option se connecter a internet (ignorer toutes les autres commandes ) est decochee. il te faut la cocher.

Ca a fonctionne pour moi. j espere qu il en sera de meme pour toi.si ca ne fonctionne pas, desolee je n ai pas d autre solutions et je passe la main !
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS