Se connecter / S'enregistrer
Votre question

GROS probleme LIVEBOX

Tags :
  • Logiciels
Dernière réponse : dans Logiciels
15 Février 2007 20:21:27

Jai installé la livebox ( forfait adls+telephone ) et paffe, navigateur orange de mes deux. je lai desinstallé, et je me retrouve avec une conneion internet ( dans longlet connexions de windows ) que je ne peux pas fermer... ( elle sappelle portail internet ). Je ne peut pas non plus la supprimer, alors comment faire ? jai pas envie davoir une connec quen fait qua sa tete. Aidez moi svp, c urgent...

Autres pages sur : gros probleme livebox

15 Février 2007 20:25:26

Dans l'onglet "Configuration "tu peux choisir un autre navigateur (seul IE et Firefox sont dispo par contre)
15 Février 2007 20:47:34

oui ca c ok, mais mon GROS probleme cest que la connec est toujours on !!! jai tt desinstallé mais ca marche toujours !!! COMMENT ON DESISNTALLE ET REINSTALLE SANS TOUTES LES CONNERIES ?? jai toujours besoin daide...
Contenus similaires
15 Février 2007 20:59:49

J ai eu le meme probleme que toi.

Pour le résoudre j ai du installer le logiciel TuneUp Utilities 2006

Aprés l'instalation,tu clik sur l'onglet optimisation et amélioration,ensuite tu clik sur tuneup system optimizer, puis tu clik sur l'onglet optenir des conseil de configuration de l ordinateur, enfin tu clik sur le démarage automatiuque des application affecte les performence de l'ordinateur.Et pour finir tu supprime en décochant les case d' ORANGE ...france telecom, yanadoo....etc

Voila c'est la seul solution assez chiante pour faire sauter se compteur.
15 Février 2007 22:12:34

Ca ne rsou pas mon probleme... ya pas moyen de configurer manuellement une connexion filaire par livebox, comme je le faisais avec mon modem 512k ? Et de desinstaller COMPLETEMENT tous les utilitaires Wanadoo/Orange ?
15 Février 2007 23:54:49

Je comprend pas pourquoi tout le monde installe leur cd de me... on sait tous que ça installe l'interface orange, la messagerie, le navigateur...
Alors que xp reconnait tout seul la connection!!!

Je pense que si tu va dans le panneau de config puis dans ajout/suppression de programes tu peut désinstaller le truc orange...
Après, retour dans panneau de config puis connection réseau et là se trouve ta carte réseau qui doit être activée et tout doit fonctionner.
Après si tu veut ouvrir certains ports il faut aller dans propriétés protocol tcp/ip.....
16 Février 2007 00:10:22

+1

Ne JAMAIS installer leur CDs de mer** !!!

Tu branches la livebox à ton PC (grace au cable ethernet) et voilà, c'est bon (vérifies tout de même que tu as l'adressage d'IP automatique).

Donc, conclusion, vas dans ajout/suppresion de programmes, et vires tout ce qui est en rapport avec orange.
16 Février 2007 08:58:15

Ok, mais dans "mes connections" ( la version windows, hein, pas orange..) en plus de mes connecs habituels, ya une nouvelle catégorie " passerelle internet" et dedans ya la fameuse connec automatiuqe et que je ne peux ni couper, ni supprimmer..C forcement possible non ?
16 Février 2007 13:18:10

Tous le monde ne pas pas se passer de leur logiciels ou de leur pilotes...
16 Février 2007 13:35:18

c'est clere sans les drivers de ta livebox je sais pas comment ta internet.
16 Février 2007 14:02:22

Alors là, je ne vous comprends pas D_U_M_B et floriazaa !!! :pfff: 

Mes parents ont pris Orange, c'est moi qui leur ai installé le tout, et je n'ai même pas sorti le CD de l'emballage.

1 - Je me connectes en Ethernet (avec l'adressage IP automatique)
2 - Je vais dans la partie admin (pseudo:mot de passe = admin:admin)
3 - Je configures le WIFI
4 - Je changes le pseudo:mot de passe
5 - Je débranches l'éthernet
6 - J'essayes le WIFI (ne pas oublier le bouton d'association) et ça marche du premier coup ;) 

Résultat, AUCUN pilote d'installé !!!

Que ce soit pour Windows ou Linux (et oui, j'essayes de les faire franchir le pas)
16 Février 2007 16:08:28

probleme resolu, en usb ya tt simplement..;PAS de solution pour la couper manuellement !! ^^ sauf le debranchage ( ou le secateur ^^ ) Merci quand meme les gens. +_+
20 Février 2007 16:38:17

bonjour ne pas oublier pour accéder a la page de config de la livebox de taper dans le navigateur http://192.168.1.1 ensuite dans la fenètre qui s'ouvre pseudo:admin et mot de passe: admin
20 Février 2007 18:53:35

Oui, cest vrai. Et si vous avez une wii, et que la connec bug, vérifié les options wifi de la livebox : moi ct paramétré sur deco toute les 10 mn -_-'
22 Février 2007 19:05:49

Pas con , je n'y avais pas pensé ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS