Votre question

[Résolu]Impossible de démarrer pc , DDRAM MEMOK Led rouge

Tags :
  • PC
  • Led
  • Matériel
Dernière réponse : dans Matériel informatique
30 Octobre 2012 17:53:03

Bonjour,

Je viens d'acheter deux barrettes de 4 Go PC 12800 en CAS 9 identique à mes deux barrettes existantes de 2x 2Go PC 12800 en CAS 9 .
Même marque GSKILL , juste un petit changement au niveau de la taille du radiateur.

Par contre gros problème quand j'ai rajouter les deux barrettes supplémentaires , j'ai un voyant rouge au niveau de ma carte mère qui est allumée DDRAM MEMOK .
Du coup reboot du pc et écran noir , j'ai enlevé les deux barrettes que j'ai rajouter même problème .
Maintenant impossible de démarrer même avec une barrette d'où peu venir le problème ?

Merci d'avance

PS : Carte mère Asus P8P67 et hier aucun soucis

Autres pages sur : resolu impossible demarrer ddram memok led rouge

30 Octobre 2012 18:09:55

Truecode a dit :
Bonjour,

Je viens d'acheter deux barrettes de 4 Go PC 12800 en CAS 9 identique à mes deux barrettes existantes de 2x 2Go PC 12800 en CAS 9 .
Même marque GSKILL , juste un petit changement au niveau de la taille du radiateur.

Par contre gros problème quand j'ai rajouter les deux barrettes supplémentaires , j'ai un voyant rouge au niveau de ma carte mère qui est allumée DDRAM MEMOK .
Du coup reboot du pc et écran noir , j'ai enlevé les deux barrettes que j'ai rajouter même problème .
Maintenant impossible de démarrer même avec une barrette d'où peu venir le problème ?

Merci d'avance

PS : Carte mère Asus P8P67 et hier aucun soucis


essaie de flasher ton Bios, regarde sur la carte mere l'endroit ou c'est marquer cmos, il y a un jumper à 3 machins avec un bout de plastique qui relie juste deux d'entre eux, tu le change de sa place pour relier celui du lilieu avec l"autre, tu demarre ca ne marchera meme pas, , tu le remet a sa place et tu demarre et normalement ca mettra la memire ROM de ta carte mere àzero !! essaie ca si ca pourra resoudre ton pb
30 Octobre 2012 18:25:49

1 heures pour résoudre le problème mais la patience à bien fait les choses , en faites j'ai testé les différents slots impossible de redémarrer donc le problème viens d'ailleurs .

J'ai donc fait le tour de mon pc ,( grand merci a ma tour qui me permet d'avoir une bonne vue de chaque coté) car la raison de mon défaut c'est un faux contact au niveau de la carte mère je pense du a ma manipulation peut être un peu brutal pour la mise en place de la nouvelles RAM .

Du coup j'ai déviccé les vis de la carte mère et remis en place celle ci puis un nouveau serrage sans trop forcé et là redémarrage : +> les 12 Go sont détectés . OUF !!!!

Par contre petite mauvaise surprise mais bon par rapport a un pc qui ne démarre pas c'est moins grave , mes nouvelles barrettes qui devrait être en 9-9-9-24 sont en faites en 11 11 11 29.
Et autre surprises mes barrettes de deux Go devrait être en 9-9-9-24 et sont en faites en 9-9-9-28 . ( valeurs trouvés via Sandra )

Peut être un problème de réglage car la référence de la mémoire est bien la bonne .
Contenus similaires
Pas de réponse à votre question ? Demandez !
30 Octobre 2012 18:29:44

Truecode a dit :
1 heures pour résoudre le problème mais la patience à bien fait les choses , en faites j'ai testé les différents slots impossible de redémarrer donc le problème viens d'ailleurs .

J'ai donc fait le tour de mon pc ,( grand merci a ma tour qui me permet d'avoir une bonne vue de chaque coté) car la raison de mon défaut c'est un faux contact au niveau de la carte mère je pense du a ma manipulation peut être un peu brutal pour la mise en place de la nouvelles RAM .

Du coup j'ai déviccé les vis de la carte mère et remis en place celle ci puis un nouveau serrage sans trop forcé et là redémarrage : +> les 12 Go sont détectés . OUF !!!!

Par contre petite mauvaise surprise mais bon par rapport a un pc qui ne démarre pas c'est moins grave , mes nouvelles barrettes qui devrait être en 9-9-9-24 sont en faites en 11 11 11 29.
Et autre surprises mes barrettes de deux Go devrait être en 9-9-9-24 et sont en faites en 9-9-9-28 . ( valeurs trouvés via Sandra )

Peut être un problème de réglage car la référence de la mémoire est bien la bonne .


houuufff, tu m'etonne que la ca devies moins grave et ce n'est pas si problématique ;)  elle est un peu capricieuse ta carte mére quand meme lol
Super bonne config en tt cas !!
30 Octobre 2012 23:00:20

Merci on sens quand même la différence avec le multi taches je peux tout ouvrir ^^ le i5 2500k et la GTX 560Ti suivent parfaitement.

Par contre pour le montage oui très capricieuse la carte il faut y aller avec des pincettes
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS