Votre question

pas de connexion a cause de bitdefender

Tags :
  • Connexion
  • Logiciels
Dernière réponse : dans Logiciels
4 Février 2007 21:34:12

bonsoir, j'ai un soucis, alors voila j'avais norton comme antivirus, que j'ai desinstallé pour y mettre bitdefender a la place, mais depuis que je l'ai installer, je n'ai plus de connexion, et des que je le desinstalle, je peux me connecter, alors je ne sais pas quoi faire du tout
s'il vous plait aidez moi

Autres pages sur : connexion cause bitdefender

4 Février 2007 22:09:10

salut j'ai bitdefender tres bon produit!! tu as quel version ?
Anonyme
a b 6 Logiciels
4 Février 2007 23:34:21

Bonsoir,
Tout d'abord, il faut être sûr d'avoir proprement désinstallé Norton, ce qui n'est pas évident. S'il y a conflit parce qu'il est mal supprimé, il risque d'y avoir conflit et tu devras alors tout contrôler pour voir s'il n'y a que ta connexion qui te pose problème. Moi, j'essairais en suivant un ou l'autre de ces guides et voir si place nette est faite par ton ancien Norton. Sinon, fait un Highjack et regarde s'il te reste des traces de Norton.

http://www.pcastuces.com/newsletter/adj/1630.htm

http://service1.symantec.com/SUPPORT/INTER/tsgeninfoint...
Contenus similaires
5 Février 2007 00:49:26

Vérifies que tout les paramètres de BitDefender sont bons
9 Février 2007 15:43:40

merci beaucoup pour vos reponses, j'essairai et je vous tiendrait au courant.
pour tigibus, c'est la version 8 que j'ai.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS