Votre question

Problème avec macromedia flash player [non resolu] Urgent

Tags :
  • Flash player
  • Logiciels
Dernière réponse : dans Logiciels
30 Octobre 2006 12:12:48

Salut à tous,
J'ai macromedia flash player 8 comme tout le monde je crois sauf que moi lorsque je vais sur youtube ou sur rossignol (ski) et bien d'autres sites on me dit que macromedia n'est pas installé. Je vais sur macromedia et la je vois que je dispose de la dernière version ... tout est ok. Donc je récapitule le flash marche pas sur certains site. Si quelqu'un peut m'aider, merci

Autres pages sur : probleme macromedia flash player resolu urgent

30 Octobre 2006 12:29:30

On dirait que les gens font un blocage sur mon pseudo. Personne ne répond à mes msg et cela tout le temps ! Y'en a marre
30 Octobre 2006 12:31:36

.
Contenus similaires
30 Octobre 2006 12:32:02

La dernière version c'est la 9 (enfin moi j'ai la 9 bêta sous Linux, je sais pas si la version finale est déjà sortie sous Windows).
30 Octobre 2006 12:36:57

Enfin quelqu'un qui répond. Merci à toi mais sur le site de macromedia je ne peut rien telecharger il me dise que je sui totalement à jour ! AU SECOUR §§
a b 6 Logiciels
30 Octobre 2006 12:38:04

Il semble que ce soit toujours la 8 sous windows Rennou...

C'est quoi ce délire sur ton pseudo, matou ? (il est très bien m'enfin ;)  ) Simplement, on ne trouve peut-être pas de solution...
30 Octobre 2006 12:43:36

Merci !! mdr
nan mais c'est vrais ya jamais personne qui me repond sur ce forum ... à force je me pose des questions. La neuf existe sur windows d'apres multe recherche. je l'installe et je vous dit... apparament rien... non rien je reinstalle tjrs rien...
30 Octobre 2006 12:46:41

AU SECOURS !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! :fou:  :fou:  :fou:  :fou:  :fou:  :fou:  :pt1cable: 
a b 6 Logiciels
30 Octobre 2006 13:16:48

matou4 a dit :
On dirait que les gens font un blocage sur mon pseudo. Personne ne répond à mes msg et cela tout le temps ! Y'en a marre


Tu exagères ! Je suis allé voir ton autre topic et tu as obtenu toutes les réponses nécessaires ! Stop à la parano :pfff: 

Tu sais, les gens ne passent pas tout leur temps sur le forum... "Celui" qui pourra te répondre est peut-être au boulot en ce moment...
Et quand il se connectera, il verra ton topic et se dira "Mince, huit réponses déjà, il a trouvé la solution sans moi !"
Si tu veux éviter cela, utilise la fonction "édit" !


30 Octobre 2006 13:38:39

Ué ben c'est le seul ou on ma repondu ! en tout cas jte parie que demain matin soit dans 24h j'aurai tjrs pa eu de rep ! ce qui interesse les gens de ce forum c'est eMule et msn donc voila tout !
30 Octobre 2006 13:42:56

en attendant, c'est mon deuxième pseudo car avant j'était sous thomasdu832 pb personne ne me répondait alors j'ai voulu voir si en changeant de pseudo peut etre que eh ben non ...
30 Octobre 2006 14:45:43

T'es parano Matou !

Et puis si t'es pas content casse toi ! :kaola: 
30 Octobre 2006 15:25:02

matou4 a dit :
On dirait que les gens font un blocage sur mon pseudo. Personne ne répond à mes msg et cela tout le temps ! Y'en a marre


Quand je vois une message pareil posté 17 minutes après avoir posé une question, j'ai la grande envie de prendre la tête du posteur, de lui enfoncer profond dans les toilettes et de tirer la chasse (avec un gros pied dans le cul en passant).

Désolé d'être vulgaire mais y en a vraiment qui manquent pas d'air et qui croient que le monde entier est à leur service, alors comme le dit le message précédent: si t'es pas content, va voir ailleurs.
30 Octobre 2006 15:43:18

Si tu disais quel navigateur tu utilises cela nous aiderai.
a b 6 Logiciels
30 Octobre 2006 16:05:04

La voix de la raison SiM07.. avec ff je suis allé sans problème sur le site de Rossignol..
31 Octobre 2006 14:02:53

Excusez moi ... c'est vrais j'ai un peu forcé mais bon imaginez vous internet sans flash ! J'ai IE 6.
31 Octobre 2006 14:06:02

desinstalle et resinstalle ton macromedia flash player
31 Octobre 2006 15:19:39

matou4 a dit :
Enfin quelqu'un qui répond. Merci à toi mais sur le site de macromedia je ne peut rien telecharger il me dise que je sui totalement à jour ! AU SECOUR §§


allo , allo !!!
j'ai le même problème que toi,
as tu IE7 ??,
je crois que ça vient de là , mais à vérifier !!
on me dit qu'il faut installer firefox et que là ça marche,
moi c'est avec un site de télévision américaine que j'ai un problème insoluble également pour le moment
du calme , quelqu'un trouvera sans doute la solution
j'ai aussi un message sur le forum de micro hebdo ; rien pour le moment ;
sauf des personnes qui sont dans notre cas , ça ne fait pas avancer
la chose,
d'autre part je ne peux pas désinstaller IE7 pour retourner sur IE6 , bref ,
un casse tête , mais faut pas se la prendre pour si peu ... est ce vraiment important
au regard de tout ce qu'on nous met sous le nez en ce moment ???
question ,

bonne après midi quand même , et à bientôt
sissi
31 Octobre 2006 15:46:59

merci mais comme tu peux le voir dessu j'ai IE 6 ! donc sa vient pas du meme truc que toi ; et puis moi IE 7 je l'ai deja installé puis désintallé par la suite pour avoir IE 6.
31 Octobre 2006 15:48:50

desinstallez et resinstallez vos macromedia flash player
31 Octobre 2006 15:49:25

j'ai reinstaller macromedia enfin desintaller mais le site de adobe me dit encore que j'ai tout ce qu'il faut et aucun fichier mais proposer pour etre telecharger. je vais essayer sur idn mais tjrs le meme prob.
31 Octobre 2006 15:50:33

matou4 a dit :
merci mais comme tu peux le voir dessu j'ai IE 6 ! donc sa vient pas du meme truc que toi ; et puis moi IE 7 je l'ai deja installé puis désintallé par la suite pour avoir IE 6.


puisque tu as fait la manip explique moi comment tu as fait pour désinstaller IE7 et réinstaller IE6
pas de solution pour le moment pour moi ,

je viens de faire l'expérience sur YOUTUBE , j'ai le même problème que toi ,
j'ai pourtant installer macromédia etc .. , désinstallé, réinstallé, désinstallé, etc
et j'en suis au même point,
une copine à qui j'ai fait essayé m'a dit que chez elle ça marche ( IE6) ,
ne penses tu pas que ça peut venir des trucs cochés dans "options internet" de notre
navigateur,
je pense que ça doit venir de là , j'ai tout testé cependant depuis hier ,
mais je vais pas y passer trop de temps j'ai autre chose à faire,
bonne chance dans tes investigations .

31 Octobre 2006 15:57:46

Pour IE 6 j'ai d'abord desinstallé IE7 tu supprime tout navigateur internet explorer puis tu reinstalle IE 6 ; maintenant moi cela remonte a 2 ou 3 mois : si microsoft a modifié sont IE7 je sait pas trop, essaye. Au niveau des options internet j'ai regardé mais j'ai pas trop de truc concernant le flash.

J'ai reinstallé macromedia mais il me dit : le programme d'installation n'a pas trouvé le dossier des modules de votre navigateur. je clique sur installer, un pannneau arrive à l'ecran... 3 sec après se dispârait ?! etrange ...
31 Octobre 2006 16:04:29

matou4 a dit :
Pour IE 6 j'ai d'abord desinstallé IE7 tu supprime tout navigateur internet explorer puis tu reinstalle IE 6 ; maintenant moi cela remonte a 2 ou 3 mois : si microsoft a modifié sont IE7 je sait pas trop, essaye. Au niveau des options internet j'ai regardé mais j'ai pas trop de truc concernant le flash.

J'ai reinstallé macromedia mais il me dit : le programme d'installation n'a pas trouvé le dossier des modules de votre navigateur. je clique sur installer, un pannneau arrive à l'ecran... 3 sec après se dispârait ?! etrange ...


ok ,
1- je peux pas supprimer IE7 , ni par ajouter/supprimer, ni en "delete" direct , ni
en voulant installer IE6 à la place , (il y a un petit mois que je l'ai installé)
j'essaie d'avoir des pistes sur des forums, mais rien pour le moment ,

2- mon flash machin chose s'installe bien, mais ça ne fonctionne pas sur le site que
j'explore , je le retrouve bien dans IE ,dans les "modules " ces fameux modules qui nous
pourissent la vie finalement ,

je continue mes recherches de mon côté , et je te tiens au courant ,

31 Octobre 2006 16:06:40

J'ai essayer cela fait rien. Lorsque je vais sur adobe.com il medit que j'ai la 9, je veux installer il me dit que j'ai reussi l'installation et pourtant aucun fichier ma été donné a installer. sur idn j'ai installé macromedia mais la aussi rien. je suis desesperé.
31 Octobre 2006 16:07:40

sissi essaye de le desinstaller avec ccleaner
profites en pour faire un petit nettoyage

31 Octobre 2006 16:08:41

C'est bizzard. je te tient au courant si je trouve aussi, sa me prend le choux !
31 Octobre 2006 16:09:15

matou desinstalle IE6 fait un nettoyage avec ccleaner et resintalle IE6
31 Octobre 2006 16:13:39

marwan1001 a dit :
matou desinstalle IE6 fait un nettoyage avec ccleaner et resintalle IE6


ça peut être une bonne idée,
31 Octobre 2006 16:25:31

jvais essayer jvou met au courant.
31 Octobre 2006 16:42:42

moi jai adobe flash player 9 activex telecharche selui si
31 Octobre 2006 16:49:34

matou4 a dit :
jvais essayer jvou met au courant.



hello!
bonne nouvelle pour moi ,
le site sur lequel j'avais des problèmes ne m'en pose plus
j'ai fait des clics au hasard et finalement la vidéo passe par mon
lecteur windows,
je ne voyais vraiment pas pourquoi je devais passer par flash player,

effectivement sur Youtube on me demande flash player ,
qui est installé sur mon pc ,( le 8),
mais je crois que youtube peut se regarder par un autre logiciel gratuit à télécharger ,
demande sur le forum qu'on t'indique lequel , je ne m'en rappelle plus car Youtube c'est pas ma tasse de thé ,

bonne fin de soirée,
désolée de n'avoir pas pu faire avance la solution de ton problème
et puis , rien ne sert de s'agacer , restons zen , non ?


bien cordialement ,
31 Octobre 2006 18:58:21

Re,
Après desintallation, reinstallation ... rien a faire sa marche pas.
J'ai donc decidé d'installé IE7 ... je verai ce que sa fait. Je vous dit ...
31 Octobre 2006 19:04:24

sinon tu peux installer Firefox 2.00 ca marche vraiment bien
31 Octobre 2006 19:29:34

I love IE ... Lol

je laisse tomber :cry: 
31 Octobre 2006 22:51:33


(RESOLU ,merci )
coucou,
c'est remoi
j'ai fait de nouveaux essais en pensant à toi
voilà , j'ai téléchargé par stardownloader , flash player 8
sur clubic.com
je suis allée le mettre dans le dossier "internet explorer " dans "programmes files " de mon c:
là je l'ai installé ,
je ne sais pas si c'est un hasard ou si c'est une solution, mais internet explorer me le détecte maintenant sur le site dont j'avais perdu la vidéo
sur youtube ça marche aussi ,
alors essaie ça , si tu es connecté ce soir ,
bonne chance ,

22 Janvier 2007 08:24:23

Je ne sais pas si le probleme est [resolu] mais je vais y apporter ma ptit contribution pour un premier post tiens ^^

(j utilise IE7 ;)  )

1- telecharger flash player Ici

2- clique droit dessus puis extraire (jutilise winrar pour cela)

3- une fois les fichiers extraits aller dans C:\Program Files\Internet Explorer\PLUGINS

4- et hop copier tout les fichiers extraits dedans

5- en plus de ca jai double cliquer sur GetFlash.exe ...la ca a fais une mise a jour

6- rebooter votre pc et normalement c est bon ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS