Se connecter / S'enregistrer
Votre question

gravure bloque l'ordinateur

Tags :
  • Logiciels
Dernière réponse : dans Logiciels
15 Décembre 2006 21:17:35

autre probleme ( désole de prendre 2 posts) : mon graveur : philips SPD1400BD acheté il y a un mois : installé en master, et lecteur dvd en slave. les dma sont actifs dans les 2 canaux, le firmware est à jour, driver de la carte mère à jour, j'utilise néro 7, avant j'utilisais néro 6 ou un autre logiciel, mais rien ne marche. lorsque je lance la gravure, l'ordinateur plante au bout de 3%, je ne sais plus quoi faire. les dvd vierges sont des verbatim DVD+R.

mon ordi : AMD athlon 2.2 Ghz, carte mère nvidia nforce

Si quelqu'un a déja connu ce probleme, qu'il m'aide je deviens fou . merci d'avance

Autres pages sur : gravure bloque ordinateur

15 Décembre 2006 22:29:14

as tu installé les drivers nappe ide de nvidia ?
pour ma part j'ai du les désinstallés pour éviter ce problème !
15 Décembre 2006 22:47:37

merci de me répondre. par contre je n'ai pas compris ce que tu me demandais, je ne m'y pas connais pas excessivement bien en informatique. peux tu me dire comment tu as fait pour résoudre ce problème s'il te plait ? je dois faire quoi avec les drivers " nappe " ide de nvidia ?
Contenus similaires
15 Décembre 2006 23:11:18

avec le disque de ta carte mère il ya différents programmes que tu peux installer . certain les installe tous sans savoir à quoi ils sevent .les drivers ou pilotes ça pas de problèmes mais il peut y avoir des supléments comme par exemple installé la carte reseau qui est sur ta carte mère qui n'est pas forcément en marche du départ . Avec les cartes nvidia ils ont un programme qui s'appel driver de nappe ide . la nappe ide est comme tu le sais la liaison carte mère lecteur ou disque dur . or tout cela marche très bien normalement sans apport extérieur. Moi quand j'ai vu que nvidia avait ces propre pilotes je les ai installés résultat j'ai eu les memes problèmes que toi mais pas systématique seulement occasionnel ...
15 Décembre 2006 23:13:27

tu me conseilles donc de faire comment? je désinstalle quels drivers et comment ou plutot ou ?
15 Décembre 2006 23:16:42

apparemment tu ne sais pas si tu les a installé .
en mettant le disque d'installation de ta carte mère en route ...
attend 2 secondes je vais vérifier sur l'autre ordi je reviens
15 Décembre 2006 23:26:53

voilà j'ai vérifié .
losque tu mets ton cd d'installation de ta carte mère un programme s'affiche avec différent choix tu prends chipset puis tu auras sans doute direct x et chipset drivers tu prends "chipset drivers" et là tu auras encore plusieurs choix dont le fameux "pilote ide nvidia" par l'intermédiaire de coches pour choisir et de "modifier" tu peux alors remettre tout cela en ordre
15 Décembre 2006 23:35:00

bon, ben merci tout de même pour ton aide, mais je sais pas, j'ai fouillé mon cd d'installation, aucun onglet chipset. merci pour ta patience, si une autre idée te revient n'hésite pas à me faire signe, ou si ta une autre idée pour le choix de chipset...
15 Décembre 2006 23:40:35

lorsque tu mets ton cd d'installation de tacarte mère en route que vois tu ?
15 Décembre 2006 23:46:59

j'ai pas d'onglet chipset, j'ai le choix entre vga,promise,bluetooth ou system. donc ca n'a pas de rapport avec ce que tu me dis. le chipset de ma carte mère est : nforce2-SPP. je dois partir je repasserai demain dans la journée. si on se revoit pas, ton conseil serait de désinstaller les drivers nappe ide de nvidia de ma carte mère ? merci encore et bonne nuit
15 Décembre 2006 23:57:39

je vais chercher si je te trouve d'autre solutions bye
16 Décembre 2006 14:28:43

pas d'autres solutions alors ?
17 Décembre 2006 02:17:36

la nuit porte conseil .
je te présente mes excuses , j'ai lu trop vite ton message.
moi j'avais droit à l'écran bleu moins drole.
c'est le 3% que je n'avais pas vu.
cela peut venir de plusieurs causes . la place pour les fichiers temporaires par exemple ou un disque dur trop plein et très fragmenté néro marche bien mais est un peu maniaque .
as tu plusieurs disques durs ?
17 Décembre 2006 02:38:51

une dernière chose la gravure piste par piste sert pour un cd musique pour une gravure de données mettre en disque entier c'est aussi une des causes de plantages moi je vérifie systématique depuis plusieurs cd loupés a bientôt pour connaitre la suite .....
17 Décembre 2006 13:28:34

merci encore pour ces aides! j'ai du nouveau à propos de mon problème, ca pourra peut être te guider vers ma délivrance^^. J'ai essayé de graver un CD-r, l'ordinateur plante lorsque je choisi l'option " piste par piste ", mais lorsque je choisi l'option " disque entier ", la gravure fonctionne parfaitement. déja pourquoi ? et deuxièmement pour les dvd, je n'ai pas le choix c'est automatiquement en " disque entier" mais le problème persiste et la gravure plante l'ordi....
en résumé :
* cd-R : - " piste par piste " = crash ordi
- disque entier " = gravure réussie
* dvd+R : " disque entier " = crash ordi
17 Décembre 2006 13:31:36

j'ai oublié de répondre à tes questions, oui j'ai deux disques durs, mais ils ne sont pas plein et bien fragmentée...
18 Décembre 2006 02:24:50

je supposeque tu as voulu dire défragmenté
la question pour le nombre de disque est que je travaille en vidéo avec 3 disques phisiques différent non partitionné pour plus de souplesse et de rapidité; pour la gravure je fais la meme chose . les fichiers temporaires que néro utilise pendant la gravure ne sont pas sur le même disque ça gagne en rapidité . une dernière ton graveur grave bien les + et les - ?
je suppose que oui . moi je grave que du verbatim en disque mais malgré la qualité sur une tour de 25 ou 50 dvd j'ai toujours un deux où trois qui foirent dès que je les mets dans le tiroir xp refuse de les reconnaitre.
j'avais pensé à un problème de place où de fragmentation reste la mémoire mais au vu de ta configuration je suppose que tu as au moins 512mo . je vais essayé de planté nero 7 pour voir sur mon autre machine pour déniché la solution ! Celle ci ne me sers que pour internet.
bonne nuit à bientôt ....
18 Décembre 2006 02:26:18

ya une belle faute d'orthographe : "physique" il est temps d'aller dormir
21 Décembre 2006 14:59:06

oui mon graveur grave les + et les -, j'ai 756 mo de ram. lors du plantage, il n'y a pas d'écran bleu mais le logiciel nero qui reste bloqué et le graveur qui essaie de continué a gravé mais plus rien ne répond, alors je suis obligé de redemarrer l'ordinateur.
plus d'idée michel à me suggerer ?
28 Décembre 2006 21:46:58

allo ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS