Votre question

Pliging manquant sous tout les navigteur

Tags :
  • Internet explorer 7
  • Logiciels
Dernière réponse : dans Logiciels
9 Décembre 2006 22:34:32

Bonjour

je ne sais pas si je suis dans l bonne section moi je pence que oui
car je pence que c'est un probleme de codec!!

Sous firefox2, internet explorer7, sous opera9.02 quand je ve voir une vidéo il me mais pluging manquant!!!!

sous firefos je click sur installer mais erreur et il me propose instalation manulle donc je click dessus et il ouvre un nouvelle onglet en affichant le site de microsoft et je suis boquer la je ne sais pas ou cliquer pour obtenir le pluging

j'ai installé le codec slk codec telecharget sur www.telecharger.com
j'ai reinstallé windows media player car la video c'est du .wmv

Merci de m'aider

Autres pages sur : pliging manquant navigteur

9 Décembre 2006 22:56:06

svp j'ai besoin d'aide
10 Décembre 2006 12:16:11

svp j'ai besoin d'aide merci
Contenus similaires
Anonyme
10 Décembre 2006 16:50:00

Salut,

Quelle version de "windows media player " as-tu?


Tu peux installer ça.
ou encore ça.

Et peut-etre ça également.

Citation :
j'ai installé le codec slk codec

Ca tu peux virer je pense pas que ça te servira à quelque chose
10 Décembre 2006 16:56:51

ok j'ai installer les deux mais sa ne marche pas non plus

j'ai windows media player 11
Anonyme
10 Décembre 2006 17:11:48

Tu as essayé en revenant à windows media player 10?
10 Décembre 2006 18:00:38

merde
non j'essaye tout de suite
10 Décembre 2006 18:15:01

j'ai telecharger windows media player 10 sur ce site
et quand je veux l'installer il me dit que c'est pas comptatible avec ma version de windows

windows LSD 3.5 SP2
Anonyme
10 Décembre 2006 18:16:51

olimbeau a dit :


windows LSD 3.5 SP2


Ouille...Bah cherche pas plus loin, WMP 10(ou 11) ne fonctionnera jamais avec LSD

:hello: 
10 Décembre 2006 18:38:40

merde
moi j'aime cette version de windows
pour la musique sa marche bien mais c'est les vidéo sur internet que sa marche pas

bon je vais changer de windows alors
merci pour ton aide dams59
Anonyme
10 Décembre 2006 18:43:40

Re,

Tu peux toujours essayer de revenir à windows media player 9 ;) 


:hello: 
10 Décembre 2006 18:47:33

ok je vais essayer!!! si sa marche pas je change de windows
11 Décembre 2006 13:03:42

alors petite mis a jour
j'ai reinstaller windows media player 11 et sa marcher bien sur internet explorer7 mais sa ne marche pas sous firefox je sais pas pourquoi?
Anonyme
11 Décembre 2006 17:31:24

Salut,

des fois le chargement est plus long avec firefox....peut-etre n'attends-tu pas assez longtemps?

@+
11 Décembre 2006 17:37:09

non ce n'est pas a l'endroit ou se passe la vidéos il a un rectangle qui dis plug ing manquant!!!

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS