Votre question

Enorme probleme au démarrage de ma session!

Tags :
  • Demarrage
  • Logiciels
Dernière réponse : dans Logiciels
29 Juin 2006 10:04:58

Bonjour a tous je ne savais pas trop ou poster se message exusez moi si j me suis tromper :( 

Voila je vous explique mon probleme:

J'ai hier fais une enorme erreur.... j'ai dans le pare feu de windows xp activer dans les parametres avancés tous les services 8O .Car je n'arrivé pas a regarder a accedé a partir d'un autre ordinateur au fichier du pc.

Mais le probleme c'est que lorsque j'ai rallumer mon ordinteur ma tour a fais un bruit bizar :? et la music d'intro de windows a mis environ 50 sec avant d se lancer, la page elle a mis 2-3 minute a s'affiché et elle est même resté bloquer.J'ai donc ouvert l gestionaire des taches et dans l'onglet processus il n'y avait plus grand chose... :(  et encore lus etonnant dans les connexions plus rien!!!

J'ai fais plusieur forum sans succés, j'ai donc alors tenter une reparation en demarrant en mode sans echec avec activation du reseau...j'ai desinstaller le pare feu sp2.Et je suis revenu en sp1 et j'ai decocher tous se qui été cocher car en sp2 cela mettez impossible.Ils disait que l'activation du pare feu ne pouvait pas se faire.

Après avoir tous décocher j'ai redemarer mon pc et la je pensez etre sauvé car la presentation été plus rapide mais en faite...non .Dans connection réseau tous en revnue mais internet ne marche pas !

Sa lag toujour enormement pourtant l'uc est a 2% :?

J'ai tous fait scan de ad-aware,spybot. Defragmentation,vérification des erreur dans les propriété.ect.. J'ai un probleme aussi la restoration systeme m'affiche une page blanche.

Voici ma config:Intell Pentium 4 cpu 2.80GHz /1 Go de ram/dell OPTIPLEX GX280/windows xp pro/carte graphique 6600gt pci express/carte reseau broadcom netxtreme 57xx gigabit controller.

Se que j'avais cocher:

-Bureau a distance
-DHCP(67)
-DHCP(68)
-DNS
-Dplaysvr(255.255.255.255:4762)47624 UDP
-partage de fichier:p ort 445
-protocol IMAP4
-protocol IMAP3
-protocol POP3
-serveur de messagerie internet(SMTP)
-serveur FPT
-serveur Telnet
-serveur web(HTTP)
-serveur web securisé(HTTPS)
-UPnP(TCP)
-UPnP(UDP)

IL y avait pe etre autreschose je ne sais pas sa c'est se qu'il reste en SP1.

Internet m'est donc inacessible et a chaque ouverture du bureauil y a un bruit dans la tour.(avant le choix de la session le lanvement fonctionne correctement)

Voila si quelqu'un put m'aider :)  .Je sais que le probleme st assez compliquer jai esayé de m'expliqué le mieux que j'ai pu et je sais que c'est pas tres tres clair :? Si il manque des elements dites le moi.

Merci beaucoup :D 

excusez mo si je ne repond pas dans l'immediat n'ayant plus internet :( 

+++

Autres pages sur : enorme probleme demarrage session

4 Juillet 2006 22:01:26

Personne pour m'aider??? plzzz
26 Août 2006 19:34:18

Salut , la meilleur solution est de formater ton pc...

benpaks@hotmail.com

A+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS