Votre question

Winamp un peu trop voyant !

Tags :
  • Winamp
  • Logiciels
Dernière réponse : dans Logiciels
14 Juillet 2006 19:56:02

Slt a tous déja ! Voilà j'ai un problème depuis qu'elles que jour avec Winamp 5.24 lorsque je lance winamp et que je veu revenir a une autre fenetre de mon bureau par exemple msn, Winamp reste afficher devant ma fenetre de conversation et je suis donc obligé a chaque fois de baisser la fenetre Winamp je peu aussi utiliser les parametres de ma carte graphique (clic droit sur l'aplication dans la barre des taches et désactiver la case "toujours visible" ) Mais cet option se réactive tous de suite après ! Si quel qu'un a une idée ??? merci

Autres pages sur : winamp voyant

14 Juillet 2006 20:38:43

Salut. Lance winamp et appuie une fois sur Ctrl et A en meme temps,logiquement ca devrait regler ton probleme.
14 Juillet 2006 21:01:12

Citation :

Kadro a écrit :
Salut. Lance winamp et appuie une fois sur Ctrl et A en meme temps,logiquement ca devrait regler ton probleme.


Salut,

Je pense aussi en faite l'option : toujours au premier plan est coché......donc soit tu fais ctrl + A ou si non : bouton de droite/option/tjrs au premier plan !!

Voili Voilou :king:
Contenus similaires
15 Juillet 2006 11:28:10

Je l'ai fait fait mais l'option se réactive de nouveau après !
15 Juillet 2006 19:37:48

t sur ke ta fait toutes les options ?
desactive le "toujours en premier plan"
16 Juillet 2006 21:16:53

Merci sais bon effectivemen l'option de winamp toujours au premier plan etait cocher ! Problème completemen résolue
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS