Votre question

gros probleme avec mozilla firefox !!

Tags :
  • Proxy
  • Logiciels
Dernière réponse : dans Logiciels
15 Juillet 2006 01:06:23

Bonjours à tous,

voila, un jour en lancant mozilla firefox une page blanche est apparu en me disant que la connexion a été refusé par le proxy ou un truc comme ca donc je suis allé verifier dans "paramètres de connexions" et je me suis appercu que l'option etait cochée sur "configuration manuelle du proxy" donc apres je le desactive en cochant "detection automatique des parametres du proxy pour ce resau" et apres tout marche tres bien jusqu'a ce que je ferme mozilla et je le relance apres.
Donc je n'arrive pas a me connecter en "proxy"
Qu'à cela ne tienne, je le désactive en cochant l'option "connexion direct a internet".
Le vrai problème c'est que je me suis rendu compte il y a peu, que le proxy était réactiver. Je redésactive, il se reréactive. Si je résume, je ne peu plus enlever ce proxy car lorsque je redemarre firefox, il s'active automatiquement!!

Quand je fais Outils>Options>Général>paramètre de connexion, l'option "configuration manuelle du proxy" est activer et quoi que je fasse elle est toujours ainsi lorsque je démarre firefox.

Le proxy en question est un proxy HTTP :
61.150.115.245
Port 8080

Si quelqu'un pouvait m'aider à l'enlever. Parceque en ce moment je n'arrive plus a me connecter sur mozilla et je suis obligé d'utiliser internet explorer que je hais particulierement !!
Sinon, si vous avez des informations sur ce proxy je suis aussi preneur.


merci d'avance :-D

Autres pages sur : gros probleme mozilla firefox

15 Juillet 2006 01:11:31

Peux-tu faire la liste des extensions actuellement installé sur ton PC ?
15 Juillet 2006 01:18:58

oui bien sur
les extensions sont :
-DOM Inspector 1.8.0.4
-Talkback 1.5.0.4
-Google toolbar for firefox
-Google Web Accelerator

avant j'utilisais toutes ces extensions et ca marchait parfaitement :-?
Contenus similaires
15 Juillet 2006 01:32:16

Désactive Google Web Accelerator en faisant clique droit déscativer sur l'extension (comme cela tu évites de désinstaller). Je pense que c'est à cause de cette extension.
15 Juillet 2006 02:10:09


c'est fait je l'ai desactivée et ca mrche pas !!! :cry:  :cry: 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS