Se connecter / S'enregistrer
Votre question

petit problème informatique

Tags :
  • probleme
  • Matériel
Dernière réponse : dans Matériel informatique
8 Novembre 2012 00:45:47

Bonsoir,
alors voilà mon problème (vous m’excuserez pour les nombreuses fautes d'orthographe)..
Alors voilà involontairement j'ai désactiver le périphérique audio et maintenant j'ai une petite crois rouge sur l'icone du son, j'ai chercher pendant 3h sur des forums des réponses mais aucune ne fonctionne. J'utilise windows vista si sa peux vous aidez.

C'est vraiment très urgent, merci de votre réponse.

Autres pages sur : petit probleme informatique

8 Novembre 2012 10:10:08

Tente une petite restauration à une date antérieure au problème via le panneau de configuration.
(Et pour les fautes, il suffit de les corriger)
8 Novembre 2012 12:04:07

Hey !!

Ben perso pour toi je me suis créer ton problème , j'ai juste désactiver mes hauts-parleurs et op j’ouvrais une musique le lecteur windows media me disait un truc et pas de musique. J'ai juste dérouler la petite flèche et j'ai cliquer sur le haut parleur avec la petite croix , et la une page s'affiche , détection des problèmes , 30 secondes et op , corrigé ! Et sa remarche très très bien !

Alors à toi d'essayer !
8 Novembre 2012 18:25:12

salut , une reinstalation du pilote et voila .. c quoi ton pc ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS