Votre question

probleme avec les fléche d'emule

Tags :
  • Emule
  • Logiciels
Dernière réponse : dans Logiciels
9 Juillet 2006 23:11:01

bonsoir

j'ai un probléme avec emule j'ai fait tout les conseil qui son sur http://config.emule-inside.net et mais fléche sont toujours jaune qlq peu m'aidé

merci

Autres pages sur : probleme fleche emule

9 Juillet 2006 23:13:35

Tu autorise eMule dans ton parefeu , tu ouvres les ports TCP/UDP 7890 de ton routeur et dans eMule, et également dans ton parefeu au cas ou.
9 Juillet 2006 23:59:18

Salut !

Vas faire un tour ici
Contenus similaires
10 Juillet 2006 00:30:26

oui j'ai tout fait j'ai mie les meme port dans emule,dans mon routeur,et dans mais 2 pare a feu par se que j'ai un pare a feu de windows et de norton internet security mais sa changer rien mais fléche sont toujour jaune, j'ai meme utiliser le logiciel EmuleConfig. mais sa fait rien
10 Juillet 2006 17:17:49

ces pas normal mais fleche sont toujour jaune j'ai tout désintaller et tout remie j'ai refait mais port aussi mais ces toujour pareille j'ai un gros problème
10 Juillet 2006 18:07:48

Salut,

Desactive le Parfeu de Windows, deux parfeu ne servent a rien et dans exeption, décoche emule si non si tu as le SP2 tu as fait la manip aussi....dans emule dans les preferences tu as bien mi : 7890 ?
Anonyme
10 Juillet 2006 18:10:52

as tu la livebox? si tu l'as, c'est réglé :jesors:
10 Juillet 2006 19:17:40

ces quoi 7890 et pour l'autre reponse oui j'ai une livebox et j'ai désactiver le pare a feu de windows mais ces pareille sa change rien
10 Juillet 2006 19:30:03

7890 => c'est le port a ouvrir normalement, il est mieu que celui par defaut....donc pour le parfeu windows => sa c'est fait :-D

Il reste plus qu'a ouvrir le port 7890 dans ta livebox en TCP/UDP ensuite idem dans ton parfeu et juste mettre le port 7890 dans les preferences d'emule ;-)
10 Juillet 2006 19:41:27

Moi j'ai la freebox et depuis quelques jours j'arrive plus a me connecter au reseau ed2k il me marque time out pour tous les serveurs... mais par-contre Kad est activé!
Et il y a aucune raison ça à commencé du jour au lendemain et la solution n'existe pas je verai le jour où je formaterai pour voir si ça ira mieux!
10 Juillet 2006 21:33:50

je vais formater mon pc completement pour voir peu t'etre qui il y un probleme dans mon pc mais si sa le fait encore ces que sa tien de ma connection merci de vaut conseil @+
10 Juillet 2006 23:21:54

ces bon j'ai réussi j'avait eu un probleme dans ma LiveBox merci pour votre service @+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS